Facebook - "Désolé, ce contenu n’est pas disponible..." et autre probl [Fermé]

Signaler
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
-
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
-
Bonjour, depuis quelque temps, il m’arrive des trucs bizarres :

Quand je vais sur la page d’un « ami », normalement, je peux voir les publications qu’il a partagé sous la forme
« Xxxx Yyyy a partagé une publication »

Et depuis quelques jours, je ne vois plus que
« Xxxx Yyyy »
C’est-à-dire que … « a partagé une publication » n’apparait plus !

Si je vais « en direct » sur la page en question, je ne vois pas non plus la publication partagée, mais seulement celles qui ont été publiées plusieurs jours avant.
(peut-être pareil sur toutes les pages que je visite ???)

Et, aussi :
Si je reçois une notification de nouvelle publication d’une page à laquelle je suis abonné… quand je clique sur la notif, j’obtiens.
« Désolé, ce contenu n’est pas disponible actuellement. »

Et, pareil que plus haut :
Si je vais « en direct » sur la page en question, je ne vois pas non plus la nouvelle publication, mais seulement celles qui ont été publiées plusieurs jours avant.

Ca se produit avec Firefox, Chrome, Opéra, Edge… et sur des machines différentes
Et un ami sur MA machine n’a pas de souci sur SON compte

Alors, déjà, non, je n’ai pas été bloqué :
Ca le fait avec TOUS mes amis, et TOUTES les pages qui m’ont notifié d’une nouvelle publication.

Par contre, je reçois encore les invitations à voir un post, et j’y accède normalement.

Merci pour votre aide !
;-)

6 réponses

Messages postés
35772
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
6 juillet 2020
4 969
Salut

Ah ben tu as exactement le même souci que Phénix: https://forums.commentcamarche.net/forum/affich-35947853-publications-facebook

Apparemment c'est lié à la nouvelle présentation sur windows 10...

;)
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63486 internautes nous ont dit merci ce mois-ci

Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Merci, mais je ne pense pas :
- Son problème vient du passage de W7 à W10 (je suis sous W10 depuis longtemps et mon souci est apparu il y a quelques jours sans avoir rien changé de ma config.
- Sur des machines différentes, avec des navigateurs différents, le problème reste le même.
- Un ami sur MON ordi n'a pas le souci sur son compte.
Mais merci quand même pour ta réponse !
Bonjour, je up le topic car j'ai le même soucis et impossible de trouver une solution sur le net.
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Merci quand même pour ta réponse... et ton UP !
;-)
Si la solution arrive, n'hésite pas à revenir le dire.
:-D
Messages postés
181
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
4 mai 2020
56
Bien le bonjour/bonsoir, Coc-6.


Se pourrait-il que vous soyez connecté(e) sur le même compte depuis plusieurs "machines" à la fois ? Autrement dit, avez-vous pensé à vous déconnecter de votre compte sur votre portable avant de vous connecter sur le même depuis votre PC ?

C'est une hypothèse que je lance car souvent, je rencontre des soucis quand mon compte est ouvert sur différents "éléments" en même temps...

En espérant avoir pu vous aider,
Je vous souhaite une agréable journée/soirée.



Cordialement,
PN.
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Bonsoir et merci,
L'idée était bonne, mais... après vérification, je n'ai qu'une seule connexion active.
Le problème s'incruste !!!
Bonne soirée
Bonjour, même souci depuis une semaine. Je suis abonnée à des centaines de pages et pour voir les articles mentionnés dans mes publications, je suis obligée de taper à chaque fois le nom de la page qui m'envoie la notif. Par contre, une fois sur la page, j'ai accès à l'article, contrairement à la personne qui a écrit un peu plus haut. Je n'ai pas ce souci lorsque les notifications viennent de mes contacts, par contre. Je suis sur Firefox, sous Windows 10, depuis un an. Si quelqu'un a une solution, je suis preneuse. Merci.
"mentionnés dans mes notifications" et pas "publications", pardon
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Maintenant (apparemment) j'arrive à voir les articles, mais toujours obligé de procéder à un accès "manuel" aux pages concernées.
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Bonjour, sans avoir rien changé, le souci semble s'être résolu tout seul !
Ca ne venait donc apparemment pas de chez moi...
Et vous ?
Bonsoir, pareil! c'est résolu depuis environ quatre jours.
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1 > Alexandra
Yessss ! ;-)

Bonjour moi sa dois faire une semaine que je viens d'avoir se soucie de ne pas pouvoir voir certainne publications que sa sois d'amis ou de groupe je trouve sa trop bizarre et je ne trouve aucune solution
Messages postés
19
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 janvier 2020
1
Courage !
Ca a été long, mais ça s'est résolu tout seul pour moi... (et Alexandra aussi)
;-)