Installation Répeteur WIFI

Fermé
Miraklle - 28 févr. 2019 à 15:06
 Miraklle - 6 mars 2019 à 16:20
Bonjour,

Je viens d'acheter un amplificateur wifi de chez boulanger à installation "simple et rapide" mais impossible d'aller sur internet, un message apparait quand je veux régler le problème : "windows n'a pas pu détecter automatiquement les paramètres proxy"
Je ne sais plus quoi faire, j'ai fait des recherches sur internet, rien de bien efficace...
J'ai essayer de le faire avec 2 ordinateurs différents et un téléphone, rien à faire...

Pouvez vous m'aider?
A voir également:

5 réponses

Redbart Messages postés 21064 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 25 février 2024 3 220
28 févr. 2019 à 15:24
Bonjour
en premier le répéteur doit être connecté (appairé) à la box, voyant alim, wifi et niveau au vert

c'est simple est rapide si la box est configurée pour un appairage par WPS
0
C'est à dire ? J'ai suivi les instructions données avec le répéteur mais ça n'a pas marché et lors de la pose, tous les voyants sont au verts.
0
Redbart Messages postés 21064 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 25 février 2024 3 220
28 févr. 2019 à 18:32
dès que le répéteur est connecté, il apparait dans la liste des points wifi, il suffit de se "connecter" et saisir la clé de box
0
Oui mais justement, une fois que cela est fait, je n'ai pas accès à internet avec ce message "windows n'a pas pu détecter automatiquement les paramètres proxy"
0
Redbart Messages postés 21064 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 25 février 2024 3 220
1 mars 2019 à 18:48
il n'y pas de proxy dans ces connexions entre répéteur et carte réseau locaux

vérifie si tu est bien connecté à TA box

l'ip du répéteur chez moi est 192.168.10.1 et 192.168.10.XX quand il est connecté
0
Oui je suis connecté à ma box, pas de pb de ce côté
0
brupala Messages postés 109110 Date d'inscription lundi 16 juillet 2001 Statut Non membre Dernière intervention 5 mars 2024 13 568
1 mars 2019 à 19:24
Salut,
il est de quelle version ton windows pour sortir ce message ?
ça fonctionne bien en direct sur la box ?
Quel est le modèle exact de ton machin de répéteur ?
0
Salut, c'est windows 10 et le répéteur est de la marque boulanger : easy wifi, il n'y a pas de n° de série...
ça reste du premier prix mais je ne cherche pas à avoir quelque chose de ultra performant, juste augmenter la couverture wifi dans une maison.

Effectivement je n'ai pas essayé en direct sur la box, il suffit juste de le brancher et d’accéder à l'ip du répéteur?
0
Alors j'ai fait un test, quand je branche le répéteur directement à ma box, pas de problème mais quand je le déplace et que la connexion entre les deux est pas WIFI, j'ai de nouveau le problème...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Mais il y a pas un moyen de juste faire en sorte d'avoir une connexion plus simple, c'est incroyable quand même ! Pourquoi ça ne fonctionne pas, je fais exactement ce qui est écrit dans la notice, étape par étape.

Et en cherchant sur le web, personne n'a ce problème apparemment...
0
brupala Messages postés 109110 Date d'inscription lundi 16 juillet 2001 Statut Non membre Dernière intervention 5 mars 2024 13 568
6 mars 2019 à 14:48
Tout le monde n'achète pas les cochonneries du boulanger non plus,
bien qu'ils vendent de plus en plus de sandwichs.
0
Je suis bien d'accord, mais un minimum quand même...
0