Il ventile trop ce "$#* d'ordi [Fermé]

Signaler
-
 helper8 -
salut encore moi!!!!!!!!
j'ai mon pc depuis 07/06 et souvent il se met à tourner comme un dingue le ventilo je crois ???!!! quand je mate un film ou lors de téléchargement .voici la config: XP, sp2, pent.4, 3.06ghz, 960mo de ram carte graph ati rad. xpress200 ......
je ne comprend pas pourquoi , il devrait bien tourner ce *"$^-è* d'ordi!!!!!!???
merci...............

24 réponses

Messages postés
249
Date d'inscription
jeudi 18 janvier 2007
Statut
Membre
Dernière intervention
12 octobre 2010
9
c'est normale des que tu lance un film ou un telechargement ton pc utilise plus le processeur et donc fait chauffer le pc donc la sonde demande au ventilateur d'augmenter sa vitesse de rotation donc tu ne pourra rien faire, a moins de changer topn ventilateur
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57848 internautes nous ont dit merci ce mois-ci

tu crois que c ca???? je vais essayer ........................merci
Messages postés
249
Date d'inscription
jeudi 18 janvier 2007
Statut
Membre
Dernière intervention
12 octobre 2010
9
c'est simple lance un jeu gourmand en laissant ton pc ouvert tu verra si entend le pc qui augmente le niveau sonore c'est que c'est tout a fait normale, apres ton pc faisait ca au debut de son utilisation ? si non essaye de nettoyer le ventilo du processeur
merci de ton conseil , mais ca fait pas très longtemps que j'utilise un pc a moi et je suis un peu pas trop vraiment pas bon!!!!!!!!!hum hum .
J ai télécharger wizard 2007 et il est dans mes documents mais je ne peux pas executer le programme ???? tu sais pourquoi???????
merci.
Messages postés
249
Date d'inscription
jeudi 18 janvier 2007
Statut
Membre
Dernière intervention
12 octobre 2010
9
tu l'a installer ?
Car je voit que ca mais je pense que tu l'a installer . Apres dans les logiciels que tu peut utiliser pour verifier tes température il existe speedfan si pc wizard ne fonctionne pas
il me dit que ce n'est pas une application valide pour win32??????
je (crois) avoir effectuer une analyse pour en détecter mais (normalement) tout va bien et en plus.......................c'est pas encore l'hiver!!!!!!!!!!!!!!!!!ahahahah merci a toi!!!!!!!!
si tu as un moyen pour savoir s'il n'y en a pas un de planqué peut tu me le donner stp???????
Messages postés
249
Date d'inscription
jeudi 18 janvier 2007
Statut
Membre
Dernière intervention
12 octobre 2010
9
non j'avoue que la je vois pas beaucoup mais c'est quand même ettonant que deux logiciel ne fonctionne pas comme ca, a tu deja eu des problèmes sur d'autre logiciel ?
un salut nocturne!!!! j'ai réussi a viré du pc un message + qu'enervant le fameux exception processing message c0000013 blablabla et plusieurs choses sont rentré dans l'ordre dont speedfan et certaines mises à jours sauf......mon jeu fétish DUNE qui ne veut toujours tourner. en tout cas merci encore je commence à mieux comprendre ce drole d'appareil ??????????????? bonne nuité
essaye de prendre un nouvel antivirus, comme McAffee, ou AVG, parce que peut etre que ton antivirus ne connait pas le virus de ton ordi, donc il ne l'a pas capté... ou bien c'est peut etre des spyware, telecharge un anti-spyware et un nouvel antivirus, (avast, norton, McAfee ou AVG...) et demande a windows de te faire un scan de l'ordinateur (windows defender), il y'a des choses que lui arrive a voir que des antivirus ne voit pas... une fois j'ai eu un virus dans mon anti-spyware, donc voila!
et aussi tu a peut-etre plein de programme qui roulent en meme temps??
bon j'ai réussi a faire du ménage dans mon ordi mais en fait il y a toujours ce exception processing message c0000013 75afbf9c 475afbf9c 75afbf9c qui réapparait qui apparait lors du démarrage et de certains téléchargement ..........j'ai essayé les solutions proposées sur le site mais ca ne fonctionne pas???????????? peut etre y a t il une démarche précise à suivre???????? si quelqu'un peut m'aider pour ca .........
ce message veut dire que il y'a un CD qui n'est pas inséré. c'est bizarre lors des telechargements qu'il intervienne, a mon avis, tu a des spywares ou des choses dans ton ordi qui font des choses declencher n'importe comment et sans ta permission pendant que tu fasse
quelque chose, okai, apparement, c'est un virus lié a MSN, apparement, il y'a un update pour sa, bon, il y'a 2 solutions:

1 Faire une restauration du système antérieure au 10/09,
(mais ca ne marche pas toujours)

2 Désactiver le lecteur de disquettes (si, si ! ça a fonctionné chez certains). A supposer bien sûr que votre ordi en possède bien un et que vous ne vous en servez pas (mais qui s'en sert de nos jours?)
Procédure :
Démarrer - Exécuter et taper devmgmt.msc
Double-cliquer sur Lecteur de disquettes puis un clic droit sur Lecteur de disquettes (celui du dessous) et choisir l'option désactiver.
Redémarrer et croiser les doigts pour que ça marche !

voila! normalement ca marche, plein de monde ont eu ce probleme, cet solution marche pour 90% des cas... bonne chance!
hourraaaaaaaaaaaaaaaaaaaaaaaaa,
cela viens bien d'un de mes lecteurs de disque et meme je dirais de tous en meme temps car quand je les désactives un par un le message s'inscrit encore!!!!!!!!!!alors que tous ensemble non?????????????????,bizarre je vais essayer de les réinstaller voir ci ca donne quelque chose!!!
merci de tes conseils et de ton temps!!!!!!!!!!!
a + pour un nouvel épisode!!!!!!
de rien :) j'aime bien aider les gens, surtout sur les ordi (mon point fort), donc voila, si tu a des problemes, dis toujours!
a la prochaine!
ce n'est pas que je m'acharne mais je dois acheté une carte graphique car j'ai celle qui est sur la carte de merde euhh mère xpress 200, et je ne sais pas trop quoi prendre sachant que mon budget est de 60 petits euros environ...........en meme temps il ne me faut pas un énorme truc et sur e-bay il y a des g-force 7600 dans ces prix là! est ce que ja dois prendre une ati vu que la carte mère en est une (c'est peut etre meux de garder la meme marque ) et une autre petite question , je peux rajouter la carte sur l'ordi ??? la puce de la carte graphique ne me gènera pas????
en tout cas maintenant tout fonctionne niquel merci encore..................
60 euro c le plus petit budget pr une carte mere... si tu veux acheter de 3-bay, vasy, mais a ta place moi je me mefierais, parce que c'est sur qu'elle est usée, et faudrai pas qu'elle le soit trop, parcekl peu avoir des problemes aussi...et non, je ne crois pas que la puce de la carte graphique te generais, mais c a voir, je vais minformer pr cela, mais pr Ebay il vaut mieux parler au vendeur... l'electronics par occasion c'est pas la mm chose qu'un meuble d'occasion ;) l'interieur ne peut pas se voir... mais moi dans ma logique, je crois pas que la puce generait... normalement il y'a assez de place dans l'ordinateur pour ca? bon, evidemment, cette puce ca va remplacer ta carte graphique que tu a la, dans toute logique, et je crois que ca se ne te genera pas non... le graphique c'est autre chose :)
allez, bonne chance, le mieux, c'est de demander au vendeur, je ne connais pas ton ordinateur, mais si t'achete une bonne carte mere, tu pourras avoir de bons graphique evidemment!
allez bonne chance! et a la prochaine! :)
la chance était avec moi car j'ai trouvé tout ce qu'il me fallait pour le pc mais ......neuf ! ! carte graphique g-force 8400 à 79 euros et carte son sound blaster que du régal je sais que certains disent que nvidia c'est de la merde mais pour l'utilisation que j'en fais , un counter strike de temps en temps et age of empire 3 ca va très bien meme très très bien, seulement mon vieux dune ne tourne toujours pas sur mon pc qui a 960de mémoire vive alors que sur celui de mon frère qui a 512 mo ca marche très bien????????????big question and no solution .......
a une prochaine et que la chance sois avec toi:))))
c'est quoi la raison? essaye de voir l'erreur qu'il affiche, je peux t'aider surement, les jeux video je m'y connais encore plus...desinstalle le et re-installe le pour voir