Ordinateur très long au démarrage [Résolu/Fermé]

Signaler
Messages postés
50
Date d'inscription
mardi 15 novembre 2016
Statut
Membre
Dernière intervention
5 octobre 2019
-
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
-
Bonjour,
je vous envoie ce message car depuis pas longtemps mon ordinateur est vraiment très longs pour démarrer.
Je ne peux pas vous dire exactement combien de temps mais au minimum 1 heure, j'ai voulue tester le démarrage en remplaçant mon disque dur par un autre disque dur (ssd) pour voir si c'est mon disque mais le problème est toujours présent l'ordi mouline sur l'écran de chargement de Windows et au bout d'un moment ça démarre. J'ai également changé le branchement des câbles SATA sur la carte mère pour voir si des ports étaient défectueux mais hélas non.

Auriez vous une suggestion ? Je ne sais pas si c'est mon disque dur qui est défectueux mais vu que le problème est présent avec tous les disques dur je pense à un problème sur la carte mère (j'espère pas).

Cordialement.



3 réponses

Messages postés
5
Date d'inscription
vendredi 31 août 2018
Statut
Membre
Dernière intervention
31 août 2018

Bonjour,

Voilà plusieurs pistes sur l'OS à essayer avant de mettre en cause la CM :

- Vérifier l'intégrité des fichiers Windows
- Lancer Windows en mode sans échec
- Vérifier quels sont les programmes qui se lancent au démarrage (via le gestionnaire des tâches)
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
683
Bonjour,

Tu as essayé avec d'autres disque OK, mais sur les autres disques c'est une installation de Windows propre ou des clones ? Si installation propre, avec quel média ? Si clone, c'est peut- être le système qui a un soucis.

Bonne journée !
Messages postés
50
Date d'inscription
mardi 15 novembre 2016
Statut
Membre
Dernière intervention
5 octobre 2019

Bonjour après avoir résonner pendant 1 heure il s'avère que le problème venait d'un disque dur.
Le problème c'est qu'il était même pas le Disque principal enfin bref le problème est résolue, merci pour votre aide encore.

Cordialement.
Messages postés
2940
Date d'inscription
samedi 13 juillet 2013
Statut
Membre
Dernière intervention
11 janvier 2019
683
Bonjour,

Si vous repassez par ici, merci d'indiquer ce que vous avez fait, pour aider à dépanner les personnes qui auraient/auront le même soucis que vous. A+