Plud de Hdmi [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
3 août 2018
-
Messages postés
103580
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2020
-
Bonjour à tous, voilà depuis hier soir mon téléviseur LG 42LC55 ne veux plus me mettre en hdmi, impossible d'avoir quoi que ce soit, j'ai une barre bleue qui voyage sur l'écran avec non programmé, j'ai bien essayé d'appeler LG mais toujours occupé, et comme je passe par un décodeur tv 4,je n'ai plus rien le désert total, merci d'avance pour vos réponses et conseils bonne journée

1 réponse

Messages postés
103580
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 451
Bonjour,
As tu essayé un autre câble ? une autre source ? ( lecteur DVD )

Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre cinq minutes et rebrancher.
Si cela ne marche pas et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.
Messages postés
2
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
3 août 2018

J'ai enfin trouvé à force d'appuyer sur les touche, c'était la touche input celle avec le carré et la flèche, merci pour tes conseils Andy31200
Messages postés
103580
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 451
Mais de rien et repasse si autre question