Lg LAS450H problème appareillage [Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 25 juillet 2018
Statut
Membre
Dernière intervention
25 juillet 2018
-
 Dream -
bonjour à tous

j ai une barre de son LG LAS450H
la barre de son n est pas connectee avec le caisson de basses depuis hier
alors qu elle a toujours fonctionné correctement
impossible de faire WL RESET (j ai mis le volume au minimum et j appuie sur MUTE pendant plusieurs secondes) et l action du bouton a l arriere du caisson ne change rien
mais rien a faire

la led verte clignote rapidement sans discontinuer sur le caisson de basse

merci d avance

3 réponses

Messages postés
38719
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
6 août 2020
8 053
Bonjour,
Manifestement le caisson est en cours de connexion... ou à perdu la connexion.
A part vous dire de poursuivre la procédure de connexion telle que décrite en page 12 de la notice... (appui sir la touche "Pairing" pendant 5 secondes etc...) essayer aussi pour exécuter cette procédure de rapprocher au plus près le caisson de basse de la barre son.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57010 internautes nous ont dit merci ce mois-ci

Bonjour cela vient de m'arriver il faut appuyer sur le - et le mute en même temps. Cordialement
Messages postés
3
Date d'inscription
jeudi 4 avril 2019
Statut
Membre
Dernière intervention
4 avril 2019

Ça ne marche pas ??
Ma barre cest à nouveau déconnecté je l'ai emmené à leclerc le gars a réussi à la reconnecter du 1er coup en faisant se qu'il y a sur la notice. J'y comprend plus rien
As tu trouver la solution impossible aussi de faire le reset jai tout essayer ca menerve??
Bonjour. Quelq'un a trouvé une solution ? . J'ai le même problème
Messages postés
3
Date d'inscription
jeudi 4 avril 2019
Statut
Membre
Dernière intervention
4 avril 2019
> Zaki3001
Salut à tu trouver la solution ?
Messages postés
3
Date d'inscription
jeudi 4 avril 2019
Statut
Membre
Dernière intervention
4 avril 2019

Moi aussi j'ai le même problème est ce que quelqu'un c pourquoi ?
Messages postés
1
Date d'inscription
jeudi 25 avril 2019
Statut
Membre
Dernière intervention
25 avril 2019

Bonsoir même problème , impossible de trouvé une réponse sur le net , j ai tout essayé volume min et mute plus le bouton derrière le caisson de basse , le voyant clignote toujours vert rapidement
Merci beaucoup si une solution existe ;-)
Alors sa m'est arriver il y a quelque jours et comme vous pas de wl reset d'afficher

J'ai tout simplement débrancher le caisson et laisser tourner la barre seule (croyant ne plus jamais pouvoir les associer ) mais après un moment 2h environ la led rouge de la barre de son a clignoter et il ma suffit de rebrancher le caisson