HTC sense V 2.3.5

Résolu/Fermé
Blst Messages postés 4 Date d'inscription jeudi 26 avril 2018 Statut Membre Dernière intervention 31 octobre 2021 - 26 avril 2018 à 18:04
bendrop Messages postés 12029 Date d'inscription jeudi 30 juin 2005 Statut Contributeur Dernière intervention 2 décembre 2022 - 26 avril 2018 à 18:28
Bonjour, j'ai besoin des services Google play et de Google play jeux pour pourvoir sauvegardé mes données, ceux que je telecharge ne s'installent pas. Quelle version dois-je utiliser pour les applications Google?


1 réponse

bendrop Messages postés 12029 Date d'inscription jeudi 30 juin 2005 Statut Contributeur Dernière intervention 2 décembre 2022 8 385
Modifié le 26 avril 2018 à 18:35
Bonsoir,

Votre appareil n'est pas compatible avec les nouvelles versions de google play.
Il faudrait trouver une ancienne version mais pas sur de la fiabilité des sites sur lesquels la récupérer.

Cdlt.
3