Formule calcul âge à partir de deux dates

Résolu/Fermé
zara70
Messages postés
176
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
17 avril 2022
- 31 janv. 2018 à 21:24
Mike-31
Messages postés
17941
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
13 mai 2022
- 16 janv. 2019 à 12:02
Bonjour,

Comme vous le savez votre aide m est énormément précieuse, et là encore j ai besoin de votre aide. D’avance je vous remercie.
J ai 2 colonnes avec des dates (une avec une date de naissance, la 2eme avec une date d’operation ).
J ai besoin de calculer l âge qu avait la personne au moment de la date d opération.

Êtes vous en mesure de m aider.

D avance je vous remercie.

Bien cordialement,

Zara70



A voir également:

3 réponses

julia Namor
Messages postés
493
Date d'inscription
jeudi 27 mars 2014
Statut
Membre
Dernière intervention
26 décembre 2020
32
31 janv. 2018 à 21:50
Bonsoir

en A1 ; date de naissance
En B1 ; date de l'operation
mettre la formule en C1

=SI(A1<>"";DATEDIF(A1;B1;"y");"")


cordialement
1
zara70
Messages postés
176
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
17 avril 2022
1
1 févr. 2018 à 19:13
Merci beaucoup pour votre aide.
Tout fonctionne bien

Bonne soirée
Zara70
0