Impossible de trouver l'adresse IP du serveur ou perte DNS [Résolu/Fermé]

Signaler
Messages postés
461
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
8 janvier 2020
-
 momo -
Bonjour, je vous laisse un message suite à un problème qui commence a durer. Ayant tout essayé, jusqu'au reformatage j'ai besoin de vous.
Mon problème est que je tombe très(trop) régulièrement nez à nez avec le message d'erreur "Impossible de trouver l'adresse IP du serveur" ou "Perte des connexion DNS". Celui-ci arrive en naviguant sur internet peu importe le navigateur et uniquement sur mon PC (et non les autres de la maison). Il me suffit de me déconnecter/reconnecter le wifi pour palier au problème (ou d'attendre quelques longues minutes).
Je crois avoirs tout essayé jusqu'au reformatage de la machine; sans succès.
Pour cette raison je me tourne vers vous. Auriez-vous une solution, ou pensez vous que les composants WiFi flanche ?

Merci d'avance.

2 réponses

Tout est expliqué dans le lien suivant : https://www.commentcamarche.net/faq/48995-dns-de-google-pourquoi-et-comment-les-utiliser
Il faut aller dans les propriétés de la carte réseau ou wifi, aller à "protocole internet version 4", cliquer sur utiliser l'adresse dns suivante et taper
8.8.8.8
, puis
8.8.4.4
.

Tu redémarres le pc, et le problème sera réglé.
85
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
95096
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 novembre 2020
10 904
ou pas ....
Ayant tout essayé aucune solution ne marche.
Je fais avec. Pour moi cest un problèmes de compatibilité entre les éléments réseau de l'ordinateur, de windows 10 et du fournisseur internet.
Messages postés
95096
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 novembre 2020
10 904 > Traxmix
Oui ,
ou du fournisseur d'accès Internet.
merci enormement pour cette information
Messages postés
95096
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 novembre 2020
10 904
Salut,
Encore et toujours SFR ....
Un peu de lecture:
https://forums.commentcamarche.net/forum/affich-35011961-problemes-dns-sfr
Messages postés
95096
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 novembre 2020
10 904
Et sur une autre connexion ?
Messages postés
461
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
8 janvier 2020
113
Sur une autre connexion pas de problème.
Après avoirs fouillé le panel SFR j'ai trouvé et désactivé l'option de Filtrage dans IPv4 et depuis ça l'air d’être réglé. Plus qu'à voir sur le long terme. Je posterais un message en cas contraire.
Merci de votre aide !
Messages postés
461
Date d'inscription
mardi 12 mars 2013
Statut
Membre
Dernière intervention
8 janvier 2020
113
Ou pas :P
Toujours même souci.
Messages postés
1
Date d'inscription
mercredi 25 avril 2018
Statut
Membre
Dernière intervention
25 avril 2018

Salut traxmix, du nouveau?
J'ai exactement le même problème que toi, j'ai pas trouver de solution après plusieurs manipulation...
En attente de ta réponse !

Merci
Messages postés
95096
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
11 novembre 2020
10 904 >
Messages postés
1
Date d'inscription
mercredi 25 avril 2018
Statut
Membre
Dernière intervention
25 avril 2018

Des propositions de solution, il y en a dans le lien fourni ci dessus.
La plus radicale étant de changer de FAI.
sinon, changer de mode wifi, changer de dns ....