TV PHILIPS "Chaine non installée" [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 9 janvier 2018
Statut
Membre
Dernière intervention
9 janvier 2018
-
Messages postés
5090
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
-
Bonjour,

Depuis un moment déjà je ne peux plus regarder ma télé Philips car "chaine non installée", cela fonctionnait pourtant parfaitement avant. J'ai essayé de réinstaller avec le code 8888 mais en vain, rien n'y fait. J'ai même changé de câble et d'endroit pensant qu'il s'agit d'un problème de câble/antenne, mais le problème vient de la télé.

Avez-vous eu ce genre de problème ? Comment le régler ?

Je vous remercie d'avance.

2 réponses

Messages postés
5090
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
993
Re, hé oui mais... si le "quasi neuf" était parfait, les SAV et garanties n'existeraient pas ! :(
cdlt


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
5090
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
29 juin 2019
993
Bonjour, et que donne :le Menu, installation auto ? sinon tu n'as pas d'autre choix que de changer de télé ou !!!! d'essayer avec un tuner HD externe ?
cdlt



 "celui qui pose une question est bête cinq minutes.celui qui n'en pose pas l'est toute sa vie"  
 
Messages postés
2
Date d'inscription
mardi 9 janvier 2018
Statut
Membre
Dernière intervention
9 janvier 2018

Bonjour e.t
Déjà essayé l'installation auto ! Ma télé est quasi neuve ... :-(