TV Samsung a perdu le signal et ne s'éteint plus [Résolu/Fermé]

Signaler
Messages postés
33
Date d'inscription
samedi 3 avril 2010
Statut
Membre
Dernière intervention
21 mars 2019
-
Messages postés
112659
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 avril 2021
-
Bonjour,
TV Samsung UE40D2570RS.
La tv a brusquement perdu le signal ( l'image ) et s'est mise en position stand-by, c'est a dire qu'elle ne s'éteint plus.
Donc: la cde à distance est inopérante et la tv tourne en boucle : diode rouge "allumer", ecran smart-TV(2 secondes) puis carré HDMI. Ensuite la boucle recommence. Il faut retirer la fiche d'alimentation pour éteindre la tv. 9a recommence dès qu'on met le courant.Quelle est la cause de ces 2 dysfonctionnements : perte de signal et boucle d'allumage sans réaction aux ordres de la cde à distance? Quels modules sont out ?
Merci de vos remarques et idées.
Kermit1906
NB le signal "cable" est OK car une autre tv fonctionne normalement sur cette connection.



1 réponse

Messages postés
112659
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 avril 2021
8 926
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci bien Andy31200. Je vous tac.
Kermit1906
Messages postés
33
Date d'inscription
samedi 3 avril 2010
Statut
Membre
Dernière intervention
21 mars 2019

Hi Andy,
Très bonne explication sur la video. Merci.
L'appareil n'étant pas directement à moi (hôtel de famille), on m'a dit de rien faire; appareil repris et remis ok.
Bonne journée.
Messages postés
112659
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
12 avril 2021
8 926
Mais de rien et sympa d"être repassé