TV Samsung a perdu le signal et ne s'éteint plus

Résolu/Fermé
kermit1906 Messages postés 33 Date d'inscription samedi 3 avril 2010 Statut Membre Dernière intervention 8 mai 2021 - 2 janv. 2018 à 21:05
Andy31200 Messages postés 147141 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 - 7 févr. 2018 à 15:16
Bonjour,
TV Samsung UE40D2570RS.
La tv a brusquement perdu le signal ( l'image ) et s'est mise en position stand-by, c'est a dire qu'elle ne s'éteint plus.
Donc: la cde à distance est inopérante et la tv tourne en boucle : diode rouge "allumer", ecran smart-TV(2 secondes) puis carré HDMI. Ensuite la boucle recommence. Il faut retirer la fiche d'alimentation pour éteindre la tv. 9a recommence dès qu'on met le courant.Quelle est la cause de ces 2 dysfonctionnements : perte de signal et boucle d'allumage sans réaction aux ordres de la cde à distance? Quels modules sont out ?
Merci de vos remarques et idées.
Kermit1906
NB le signal "cable" est OK car une autre tv fonctionne normalement sur cette connection.



1 réponse

Andy31200 Messages postés 147141 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 9 426
3 janv. 2018 à 10:12
Merci bien Andy31200. Je vous tac.
Kermit1906
0
kermit1906 Messages postés 33 Date d'inscription samedi 3 avril 2010 Statut Membre Dernière intervention 8 mai 2021
7 févr. 2018 à 15:03
Hi Andy,
Très bonne explication sur la video. Merci.
L'appareil n'étant pas directement à moi (hôtel de famille), on m'a dit de rien faire; appareil repris et remis ok.
Bonne journée.
0
Andy31200 Messages postés 147141 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 9 426
7 févr. 2018 à 15:16
Mais de rien et sympa d"être repassé
0