Connection ventilateurs boîtier NZXT PHANTOM 410 blanc

[Résolu/Fermé]
Signaler
Messages postés
26
Date d'inscription
mercredi 17 avril 2013
Statut
Membre
Dernière intervention
17 novembre 2017
-
 handicap57 -
Bonjour,
je suis perdu ! J'ai acheté un boîtier NZXT PHANTOM 410, une carte mère msi A68HM-E33V2, une alimentation corsair VS550. J'ai tout relié sauf les ventilateurs préinstallés dans le boîtier.
Je ne sais pas où les brancher. Les câble sont étrange (espèce de carré avec deux pins au fond).

J'ai un autre câble (bleu) avec 20 trous. Il y a inscrit usb3.
Pourriez-vous m'aider ?
Merci beaucoup


6 réponses

Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 654
Salut,

C'est une carte mère micro atx et tu n'a qu'une seule connectique pour le ventilateur du processeur

Il te faut donc mettre un ou plusieurs adaptateurs pour pouvoir brancher les ventilateurs du boitier.

Mets une photo de la connectique des ventilateurs du boitier.
Messages postés
26
Date d'inscription
mercredi 17 avril 2013
Statut
Membre
Dernière intervention
17 novembre 2017

bonjour Papounet17000,
merci pour ton aide. Je ne suis pas très doué car je n'arrive pas à mettre une photo.
J'ai pris le lien d'un site. J'ai le connectique noir avec 2 pins
https://www.ldlc.com/fiche/PB00169469.html?gclid=EAIaIQobChMIkua3w6fN1gIVxEAbCh11hQiaEAQYASABEgI87vD_BwE
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 654 >
Messages postés
26
Date d'inscription
mercredi 17 avril 2013
Statut
Membre
Dernière intervention
17 novembre 2017

C'est bien cet adaptateur si la connectique (blanc et noire à droite) est bien celle des ventilateurs de la tour.

La Blanche à gauche correspond à celle que tu brancheras sur l'alimentation.

Pour mettre une ou plusieurs captures d'écran sur CCM, voici la marche à suivre.



Tu va chercher l'image qui se trouve sur ton disque dur.



Tu attends que le processus se termine entre chaque image.





Tu sélectionnes autant d'images que tu veux pour les avoir les unes au dessous des autres.

Il faut juste que tu écrives un texte car les liens des images ne seront pas envoyés et tu auras un message d’erreur.



Voila ce n'est pas plus compliqué que ça de poster des images sur le forum de Comment Ça Marche.
Messages postés
26
Date d'inscription
mercredi 17 avril 2013
Statut
Membre
Dernière intervention
17 novembre 2017

merci beaucoup pour ton enseignement. j'ai ceci :
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 654
C'est flou .

C'est un deux pins ou trois pins ?
bonsoir Papounet17000,
il y a 2 pin et un trou
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 654
C'est une connectique femelle que tu as sur la photo.

Il faut donc que l'adaptateur soit une connectique mâle
Messages postés
26
Date d'inscription
mercredi 17 avril 2013
Statut
Membre
Dernière intervention
17 novembre 2017

bonjour Papounet17000,

merci beaucoup pour ton aide. Je te souhaite une bonne journée.
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 654
As-tu trouvé ce qu'il te faut ?
>
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021

non,
j'ai contacté ldlc, ils m'ont demandé de contacter le fabricant, matériel. net, j'attends une réponse, chez boulanger ils ne save pas (ils voudraient un modèle).
Messages postés
21689
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
30 octobre 2020
1 813
Salut

Ca, ce sont les prises du régulateur de tension pour ventilateurs qui est branché en molex sur l'alimentation. Tu branches donc tes ventilateurs dessus et le tour est joué ;-)
merci djo pour ton intervention. Effectivement, la fiche molex était dans un cache.

Ca fonctionne à présent.

Merci à tous