Problème You Tube sous Firefox

Fermé
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
- 29 juil. 2017 à 11:58
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
- 29 juil. 2017 à 19:38
Bonjour,
Depuis hier,avec Firefox j'ai un message qui s'affiche sur You Tube:"si la lecture ne commence pas dans quelques instants,essayez de redémarrer votre appareil",mais rien n'y fait.Par contre,quand j'ouvre des vidéos en passant par FB ça marche.J'ai fait une restauration système mais ça ne marche pas
Quelqu'un aurait-il une idée?
Merci



A voir également:

2 réponses

LeGamerDuWeb
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
98
29 juil. 2017 à 12:11
Bonjour,
Avec un autre navigateur (autre que Firefox), la lecture fonctionne ?
Si ça ne fonctionne pas, désinstallez Firefox et réinstallez le. Pensez à vider l'historique, les mots de passe, le cache... Toutes les données stockées dans Firefox. En espérant que le problème soit réglé.
2
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017

29 juil. 2017 à 12:16
Bonjour,
Oui avec Google chrome, ça marche
0
LeGamerDuWeb
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017
98 > MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017

29 juil. 2017 à 12:19
Dans ce cas, videz le cache et toutes les données de Firefox, si le problème n'est pas réglé, désinstallez & réinstallez le navigateur.
0
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
> LeGamerDuWeb
Messages postés
82
Date d'inscription
vendredi 28 juillet 2017
Statut
Membre
Dernière intervention
31 juillet 2017

29 juil. 2017 à 13:23
Merci,ne vais-je pas perdre mes favoris?
0
MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017
> MPBat
Messages postés
7
Date d'inscription
lundi 13 avril 2015
Statut
Membre
Dernière intervention
29 juillet 2017

29 juil. 2017 à 19:38
Bonsoir,je viens de résoudre mon problème par hasard (si tant est qu'il existe!!),je vois sur la barre dont je ne connais pas le nom exact (celle où l'on peut faire une recherche) tout à droite un symbole (un f) je clique dessus et ça remarche.En fait c'est l'icone:activer you tube Flash Player!!!
POurquoi s'était-il désactiver?Je n'en sais rien
Bonne soirée
0