TF1 replay demande désactiver un bloqueur de pub déjà désactivé

Fermé
Purplejasmine
Messages postés
2
Date d'inscription
vendredi 7 juillet 2017
Statut
Membre
Dernière intervention
8 juillet 2017
- 7 juil. 2017 à 19:49
pistouri
Messages postés
16518
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 mai 2022
- 10 nov. 2017 à 18:45
Bonjour,

Depuis quelques temps, je reçois un message de TF1 replay qui me demande désactiver mon bloqueur de pub pour lancer la video. Le problème c'est que adblock, sur Mozilla, est déjà désactivé pour TF1 et que j'ai créé une exception dans le bloqueur de popup, ça ne fonctionne pas non plus quand je le désactive totalement.
J'ai essayé sur internet explorer, la video ne démarre juste pas.
Donc je ne localise pas le pb. Je suis sur windows 7.
Si vous avez des lumières, je suis preneuse !
Merci d'avance !

4 réponses

pistouri
Messages postés
16518
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 mai 2022
8 006
Modifié le 10 nov. 2017 à 19:00
Pour ceux qui ont Adblock
-Vérifier les mises à jour
-Faire une exception
Voir ici
Regarder le chapitre 8 et 11

Pour autant , supprimer Adblock du navigateur et le remplacer par
uBlock Origin
-Pour Firefox ici
-Pour Google Chrome par ici
-Pour Edge ici
-Pour Opéra ici

Une fois installé il faut mettre à jour la liste des filtres

Clic sur le logo uBlock
Puis sur les petits traits (flèches)
Aller à l 'onglet → Liste de Filtres → Mettre à jour Maintenant
Des ronds/cercles s 'afficheront une fois le/les filtres à jour
Attendre que le dernier soit à jour puis → Appliquer
Durée 1 à 2 minutes

Info :
Laisser les listes de filtres cochées par défaut ( sous peine de gros ralentissements)


Mettre à jour la liste de filtres



A vérifier 1 fois par mois si la liste est à jour , car les pubs évoluent très vite

Bon surf !

pistouri
33