LED Asus B150 PRO GAMING/AURA

[Résolu/Fermé]
Signaler
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019
-
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019
-
Bonsoir,
J'ai acheté une CM Asus B150 Pro gaming/aura et j'ai des led qui reste allumé (même le pc éteint). Ce qui me gêne c'est les LED qui reste allumé quand le PC est éteint. J'aimerais éviter de devoir éteindre l'alimentation de mon PC tout les soir. Quelqu'un à la solution ?

capthor

1 réponse

Salut, ça m'a fait ça aussi avec ma TUF Mark 1, je sais pas vraiment comment c'est parti mais tout ce que je peux te conseiller (car c'est tout ce que j ai fait concernant ma cm) c'est d'aller sur le site Asus, trouver ta CM, aller dans l'onglet Support en haut à droite de la page et télécharger la derniere version de AURA et du driver de ta CM.
Je pourrai t'aider plus plus tard, car pour le moment le site Asus est down...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Il faut jamais utiliser les cd donnés avec les composants
Il faut télécharger les driver sur les sites
Les cd ne sont jamais à jour
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019
276 > TirfoP
J'ai vérifié le logiciel aura est à jour
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019
276 >
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019

J'ai trouvé (tout est dans le bios)

Il faut activer l'option "ArP (S5)"
Ah OK
Autant pour moi
Merci d'avoir partagé l'info :)
Messages postés
1407
Date d'inscription
vendredi 21 avril 2017
Statut
Membre
Dernière intervention
10 février 2019
276 > TirfoP
En fait c'est "ArP (S4/S5)"