Formule : Si avec 3 conditions

Résolu/Fermé
Cabrina Messages postés 236 Date d'inscription samedi 5 avril 2008 Statut Membre Dernière intervention 1 février 2023 - 1 juin 2017 à 10:47
 Untel - 3 juin 2017 à 13:29
Bonjour,

Je cherche à faire une formule avec 3 conditions :

J’ai une première colonne avec des 0, 2 ou 7
Je voudrais avoir le résultat suivant si j’ai les chiffre 0 ou 7 je veux l’indice 1 si c’est le 2 indice 0

Merci d'avance,

4 réponses

PHILOU10120 Messages postés 6195 Date d'inscription lundi 16 avril 2012 Statut Contributeur Dernière intervention 2 février 2023 753
1 juin 2017 à 10:56
Bonjour Cabrina

Essayer ceci

=SI(OU(A1=0;A1=7);1;0)
1
Cabrina Messages postés 236 Date d'inscription samedi 5 avril 2008 Statut Membre Dernière intervention 1 février 2023 2
1 juin 2017 à 10:59
Simple mais efficace merci beaucoup :)
0