Problème 'Site inaccessible' ou 'a mis trop de temps à répondre' [Fermé]

Signaler
-
Messages postés
21805
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 mai 2020
-
Bonjour à tous,

J'écris ce post sur ce forum afin de trouver une solution à un problème qui se fait de plus en plus fréquent: lorsque j'essaie d'accéder à différentes pages web, j'ai ce message d'erreur "err timed out" (Site inaccessible, www.x.com a mis trop de temps à répondre). Aucune page dans ce cas ne fonctionne mis à part ma messagerie Gmail (j'arrive à envoyer des emails et à chatter dessus).

J'ai testé sur différents navigateurs (Chrome, Firefox, Mozilla...), en Wifi ou en Ethernet et sur plusieurs réseaux (Chez moi, au boulot, avec le réseau de mon port) et ça ne change rien. J'en déduis que le problème provient soit d'une mauvaise configuration de mon PC Dell (Windows 10) ou de mon antivirus Avast (bien que mis à jour)

En général quand je redémarre mon ordinateur ça remarche mais après, pour je ne sais quelle raison, je me retrouve bloqué avec ce message d'erreur qui peut rester 5 min comme 2h avant de retrouver un accès aux pages web.

Auriez-vous une solution ou des pistes à explorer pour m'aider à régler ce problème ?

A l'avance merci,
Kévin

1 réponse

Messages postés
21805
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
17 mai 2020
5 111
Bonjour ,

Regarde ci ton PC est à l'heure et à la bonne date ...

Sinon voir ici :
http://kevicar.com/viewtopic.php?t=14304
;)
10
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 93620 internautes nous ont dit merci ce mois-ci