Problème d'affichage des articles sous Wordpress

Résolu/Fermé
Signaler
Messages postés
2
Date d'inscription
jeudi 23 mars 2017
Statut
Membre
Dernière intervention
23 mars 2017
-
Messages postés
2
Date d'inscription
jeudi 23 mars 2017
Statut
Membre
Dernière intervention
23 mars 2017
-
Bonjour,
Je viens de créer un blog sous Wordpress qui semble très simple d'utilisation.
J'ai pourtant un problème d'affichage des articles. Sur la page d'accueil, les articles n'affichent que le titre que je leur ai donné et la photo que j'ai choisie. En dessous du titre apparaît : "Il s'agit d'un article de paramètre fictif". Si je clique sur le titre de l'article, il s'affiche normalement en pleine page, c'est-à-dire avec le texte que j'ai écrit.
Je ne trouve pas comment faire en sorte que cette moche phrase : "Il s'agit d'un article de paramètre fictif" n'apparaisse pas.
Si qq'un a une solution simple (je suis un peu une bille en informatique), je prends volontiers !
Merci

1 réponse

Messages postés
5840
Date d'inscription
mercredi 30 octobre 2013
Statut
Membre
Dernière intervention
17 mars 2021
1 300
Bonjour

normalement, tu dois effacer ce texte quand tu écris ton article dans le corps de page de l'éditeur.
si il apparait encore après l'avoir effacé , c'est peut être que le cache est activé et qu'il affiche les articles mis en cache, essaye de tapoter plusieurs fois la touche f5 pour forcer le rafraichissement.
Avec un ordinateur, on peut faire plus rapidement des choses qu’on n’aurait pas eu besoin de faire sans ordinateur.
1
Messages postés
2
Date d'inscription
jeudi 23 mars 2017
Statut
Membre
Dernière intervention
23 mars 2017

Et voilà, c'était tout simple ! Merci pour cette réponse rapide qui a parfaitement fonctionné !
0