Installation windows 7 pilote CD/DVD maquant [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
dimanche 19 mars 2017
Statut
Membre
Dernière intervention
8 juin 2017
-
Messages postés
7
Date d'inscription
dimanche 19 mars 2017
Statut
Membre
Dernière intervention
8 juin 2017
-
Bonjour, je viens monter un pc. Ma carte-mère est la MSI Z170-APRO.
J'ai également acheté Windows 7 à télécharger.
Je l'ai mi sur une clé USB, j'ai réussi à lancer l'installation de Windows au démarrage mais dès la première étape, un probleme...
En effet le message "Pilote CD/DVD manque....etc" que vous connaissez tous étant donné le nombre de sujet sur ce probleme. Malgré le fait de les avoirs tous lus et regarder un nombre incalculable de tutos, JE N'Y ARRIVE PAS.
Je sollicite votre aide dans l'attente d'une réponse.
Mon PC n'est pas encore connecté à internet, pensez-vous que le probleme vient de là ?
Même si je pense que l'installation de Windows ne dépend pas du tout de ça.

3 réponses

Messages postés
176
Date d'inscription
lundi 5 octobre 2015
Statut
Membre
Dernière intervention
11 février 2018
21
lors du message , débranche et rebranche la clée usb
Messages postés
7
Date d'inscription
dimanche 19 mars 2017
Statut
Membre
Dernière intervention
8 juin 2017

Ca ne change rien .. --'
Messages postés
7
Date d'inscription
dimanche 19 mars 2017
Statut
Membre
Dernière intervention
8 juin 2017

RESOLUT !

Enfaite il faut booter la clef directement avec le logiciel d'MSI en suivant leur tuto sur youtube.