Menus [Fermé]

Signaler
Messages postés
9
Date d'inscription
lundi 27 février 2017
Statut
Membre
Dernière intervention
23 mars 2017
-
 Yoda -
Re bonjour,
suite à une fausse manip, je n'arrive plus à mettre les diffénts onglets comme, les calquezs, cotations, texte, forme etc.....
Comment faire pour réparer tout cela.
je suis dans la panade

Merci
A voir également:

3 réponses

Bonjour

Entres la commande RUBAN sur la ligne de commande, ça devrait afficher les onglets

Et pour la boite de dialogue Ouvrir, entres la commande FILEDIA et mets la valeur à 1

Cordialement
Messages postés
9
Date d'inscription
lundi 27 février 2017
Statut
Membre
Dernière intervention
23 mars 2017

Merci,
la commande fonctionne bien pour ouvrir les fichiers.
En revanche rien ne se passe pour le ruban.
Actuellement il y a écrit "aucun groupe de fonctions ni onglets n'est actuellement chargé dans le ruban". quand je vais sur personnaliser tout est vide.

en tout cas un grand merci pour l'aide
Tu peux essayer la commande WSCURRENT pour changer l'espace de travail

sinon remettre les paramètres d'origine

http://wiip.fr/content/autocad-restaurer-les-param-tres-par-d-faut
Messages postés
9
Date d'inscription
lundi 27 février 2017
Statut
Membre
Dernière intervention
23 mars 2017

MERCI,
Etant novice en inforamatique, WSCURRENT me demande une valeur entre guillemet " ", je dois mettre quoi?
>
Messages postés
9
Date d'inscription
lundi 27 février 2017
Statut
Membre
Dernière intervention
23 mars 2017

essaie de mettre Autocad classique

sinon dans le menu déroulant Outils/personnalisation/menus tu as, entre autres, tous les espaces de travail enregistrés.