Problème language outlook sur google chrome [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017
-
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
-
Bonjour à tous,

J'ai un problème de langue.
Je viens d'acheter un mac, j'ai installé chrome et je me suis connecté avec mon compte google.
Jusque là aucun problème tout est en francais, les options, recherches, etc.
Le problème survient quand je veux me connecter à outlook: tout est en hongrois et je ne comprends absolument rien, je me retrouve bloqué.
(Je tape simplement outlook.com dans la barre de recherche et je suis automatiquement redirigé)
Que puis-je faire?

Vous pourrez trouver un screen ci-joint.

Merci.

8 réponses

Messages postés
3348
Date d'inscription
dimanche 20 décembre 2015
Statut
Contributeur
Dernière intervention
17 février 2019
1 500
Bonjour,

Juste de passage ;)

Au pire des cas réinitialise Google Chrome :


Ouvre Google Chrome.
Clique sur les trois points verticaux en haut à droite.
Clique sur Paramètres.
Tout en bas de la page, clique sur Afficher les paramètres avancés....
Rend toi dans la catégorie Réinitialiser les paramètres du navigateur.
Clique sur Réinitialiser les paramètres du navigateur.




NOTE : Les valeurs par défaut des paramètres de votre navigateur seront rétablies. Votre page d'accueil, la page "Nouvel onglet" et votre moteur de recherche seront réinitialisés, vos extensions seront désactivées (il vous faudra les réactiver) et vos onglets ne seront plus épinglés. Les autres données temporaires ou mises en cache, telles que les cookies, les données relatives aux contenus et aux sites, seront également effacées. Vos favoris et vos mots de passe enregistrés ne sont cependant pas supprimés ni modifiés.


Vous remarquerez également que la case "Aidez-nous à améliorer Google Chrome en nous signalant les paramètres actuels" est cochée, cela signifie que vous envoyez vos paramètres Chrome à Google de manière anonyme. Si vous la laissez cochée, vous permettez à Google d'analyser vos paramètres afin d’améliorer Google Chrome, bien entendu vous pouvez décocher la case si vous ne voulez pas envoyer vos paramètres à Google.



3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Bonjour Dori@n,

Merci pour ta réponse, réinitialiser les paramètres du navigateur n'a rien changé mais dans les paramètres avancés figure "paramètres de langue et de saisie", et la langue par défaut était le hongrois.

"Paramètres langue et de saisie" est différent de "Langue" dans "paramètres de recherche" que l'on peut trouver suivant les conseils de Pistouri:
(Connectes toi sur--► google
Au bas de la page à droite vas sur Paramètres
Puis sur Paramètres de recherche
Vas sur Langue
Vérifies que Français est coché par défaut )

Problème résolu merci à vous deux pour votre temps.
Messages postés
3348
Date d'inscription
dimanche 20 décembre 2015
Statut
Contributeur
Dernière intervention
17 février 2019
1 500
Re,

De rien.

Content pour toi ;-)
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
7 115
Ravi pour vous 2
Peut être que vous n'êtes pas aller sur le bon lien de Google chrome
Merci à Dorian qui à proposé la réinitialisation de Google Chrome
Bonne journée
Messages postés
15271
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
15 décembre 2020
6 545
Bonjour,
En cliquant sur le bouton à droite (Bejelentkésés) et vous identifiant vous devez pouvoir ouvrir la messagerie en français.
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Bonjour,

Merci pour ta réponse.
En effet cela fonctionne mais lorsque que je me déconnecte, outlook repasse en hongrois. Saurais-tu pourquoi?
Messages postés
15271
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
15 décembre 2020
6 545
Ma foi non, chez moi c'est en anglais :/
Mais comme je n'utilise pas souvent cette messagerie, je fais avec :)
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
7 115
Bonjour ,

Connectes toi sur--► google
Au bas de la page à droite vas sur Paramètres
Puis sur Paramètres de recherche
Vas sur Langue
Vérifies que Français est coché par défaut

Voir les paramètres de Outlook
Connectes toi sur cette Page
Vas sur la roue dentelée (Paramètres)
Option (c 'est la dernière ligne )
Vas sur Général puis sur--► Région et fuseau horaire
Choisies Langue--► France
Fuseau horaire actuel--► Monrovia, Reykjavík
pistouri
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Bonjour pistouri,

Merci pour ta réponse détaillée.
Cela n'a pas marché, ça a empiré les choses à vrai dire :)
Je m'explique:
Une fois connecté outlook était en Français.
J'ai suivi tes recommandations, les options français et fuseau horaire paris était déjà sélectionnées, j'ai cliqué enregistrer toutefois dans l'espoir que cela aie un impact positif.
Le résultat a été que maintenant même lorsque je me connecte la navigation est en hongrois, alors que la langue choisie est toujours le français.
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Je pense que c'est un problème lié à google Chrome, j'ai rencontré le même problème avec un autre site indépendant de outllook.
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

(et le français est bien coché par défaut sur google chrome)
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
7 115
Bonjour ,

Passes Malwarebytes pour voir si tu est infecté
Mets ensuite Google Chrome en page d 'accueil
Supprimes les autres moteurs de recherche présent

Regardes cette page

Essaies de faire un test avec Safari
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Bonjour Pistouri,

Merci encore pour ton aide.
Cependant ce n'est sûrement pas être la source du problème. Je viens de recevoir mon mac (il y a 3 jours), et j'ai déjà eu ce problème sur une autre machine.
Lorsque j'utilise Safari, outlook s'affiche en français. Le problème provient très probablement de chrome.
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
7 115
Effectivement il doit avoir une anomalie avec Chrome
Installes Ublock origin (tapes le dans Google) puis test de nouveau
mettre à jour la liste des filtres
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

J'ai effectué ce que tu m'as conseillé, sans succès.
J'ai également supprimé tout l'historique, cache cookies "synchronisés avec mes autres appareils", cependant sans résultat non plus
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

et finalement beaucoup de sites sont en hongrois avant authentification:
gmail/google
instagram
....
Messages postés
14917
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
16 juin 2021
7 115
Il faudrait vérifier dans les paramètres de langues
Je n 'ai pas de Mac(peu de connaissances) ,mais j 'ai vu cela

Menu Pomme
En effet, je suis allé dans les Préférences Système et dans Langues et Textes.
Dans l'onglet Langues j'ai tout décochés et j'ai laissé Français.
Dans l'onglet Texte j'ai mis Orthographe : Français
Dans l'onglet Formats j'ai région sur France et la case décochée sur afficher toutes les régions.
Dans l'onglet Méthodes de saisie Français - Numérique coché et j'ai aussi coché visualiseur Clavier/Caractères que j'ai décoché après avoir redémarré.

Redémarre le PC
Vu ici si çà peut aider

pistouri
Messages postés
10
Date d'inscription
lundi 13 février 2017
Statut
Membre
Dernière intervention
15 février 2017

Ca ne répond pas à mon problème :/
Le problème de langue est relatif à google chrome non à L'OS.
Je vais essayer un forum google chrome.

Merci pour ton temps pistouri.
Messages postés
15271
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
15 décembre 2020
6 545
Bonjour,
Résolu pour moi aussi par la même occasion...
Merci pour le retour "lokmanebk". :)