PB TV no signal!

[Résolu/Fermé]
Signaler
-
Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
-
Bonjour,

Depuis hier après avoir éteint ma TV samsung (tnt), j'ai un message no signal. Or j'ai vérifié tous les branchements et y a rien apparemment qui cloche. Y
aurait il une explication et surtout une solution? PSAvec les TV anciennes générations je n'ai jamais eu un seul pb, et ce alors qu'on nous vante depuis qu'on nous a obligé à avoir ou à acheter avec Hdmi, les belles images etc… ben à choisir je préférai une TV qui fonctionne sans qu'on se pose de questions qu'une TV avec de belles prouesses techniques néanmoins dont on est pas certain du fonctionnement basic. Bon comme désormais on a plus le choix et que pour le justifier on va dire que c'est normal c'est l'époque moderne, mieux vaut faire semblant d'adhérer.

3 réponses


Merci pour votre réponse! en fait le lendemain ça s'est solutionné, sans que j'intervienne… ce sont les mystères de la technique!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 222
Ok...et + 1 pour le "résolu" ! ;)
@+
Messages postés
43733
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 222
Bonjour...

Vérifie que tu sois sur la bonne "source" ou "input" sur la zapette...