Application windows, ne se lance pas.(handbrake)

Fermé
Signaler
Messages postés
772
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
7 août 2021
-
Messages postés
772
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
7 août 2021
-
Bonsoir,

Je ne sais pas pourquoi, ni comment mais je n'arrive plus à lancer mon logiciel de compressage vidéo "Handbrake".
Quand je clique dessus que ce soit en tant que Admin ou pas : j'ai juste le rond de chargeur sur mon curseur qui disparait 2 secondes plus tards...rien dans les processus.
Je pourrai changer de logiciel, mais celui ci était gratuit et efficace de plus je ne compte pas rester avec ce genre d'erreur sur mon Windows 7 pro 64 bits.

ps: Une autre erreur que j'ai : Le Service Pack 1 ne veut pas s'installer :'(
Je fais régulierement des scan CCleaner Adwcleaner.
J'ai déjà fais une désinstallation du logiciel, aussi le mode de compatibilité et aussi un sfc /scannow qui donne cela comme résultat (accès logs refusé) : http://image.noelshack.com/fichiers/2016/45/1478992957-capture.png

En vous remerciant de votre patience pour ce pavé et pour votre aide :D

Bonne soirée ;D

2 réponses

Messages postés
772
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
7 août 2021
176
up ^-^/
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
772
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
7 août 2021
176
Up \>_</

--