Problème de connexion pont réseau.

Fermé
Thias71 Messages postés 3 Date d'inscription mardi 18 octobre 2016 Statut Membre Dernière intervention 19 octobre 2016 - 18 oct. 2016 à 20:22
brupala Messages postés 109471 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 29 avril 2024 - 19 oct. 2016 à 23:37
Bonjour,

Je suis nouveau sur le forum et j'ai donc une petite question. Après avoir écumé les sites d'entraide, je n'ai pas réussi à trouver une solution à mon problème, je me suis donc motivé à poster !

N'ayant pas trop de connaissance dans le domaine, J'ai essayé de créer un pont réseau sur un ordinateur portable qui a le WI-FI pour donner accès à internet (par câble) à un ordinateur fixe qui n'a pas de carte WI-FI. Seulement voilà, quand je branche l'ordinateur fixe au portable, il m'affiche un message d'erreur : conflit d'adresses IP... Pourtant j'ai bien accès à internet, le problème est que la connexion n'est pas du tout stable. Elle coupe à peut près toutes les 10 minutes et j'ai le droit au petit panneau jaune. A ce moment là je désactive la carte réseau et je la réactive et ça remarche pendant 10 minutes ect... Mes 2 pc sont en IP automatiques alors je ne comprends pas trop le message...
La connexion WI-FI ne coupe jamais habituellement , mais quand je les relient, ça fait même buger le pc portable qui lui aussi perd la connexion internet.

Le pc portable est sous Windows 10 et le fixe sur Windows 7. Mon câble RJ45 n'est pas croisé, est ce que cela peut poser problème ?

J'ai essayé d'être le plus clair possible, est ce que vous auriez des idées pour m'aider à stabiliser ce réseau ?

Merci d'avance !

4 réponses

brupala Messages postés 109471 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 29 avril 2024 13 627
18 oct. 2016 à 23:08
Salut,
visiblement, tu n'as pas besoin de câble croisé vu que la connexion entre les deux fonctionne.
C'est le pont qui ne doit pas fonctionner.
vérifie que tu n'as pas d'adresse ip fixe sur les deux, que tout est en automatique, sur le PC qui a le pont, c'est le pont qui supporte la config IP.
Après essaie de voir et coller ici un ipconfig/all de chaque PC.
2