Chaînes introuvables [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
10 août 2016
-
Messages postés
3
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
10 août 2016
-
Bonjour,
Je vous écris car soucis avec mon décodeur TNT Sagecom, Tout marchait parfaitement bien et là depuis hier, signal perdu.
J'ai relancé les recherches de chaînes mais il n'en trouve plus aucunes pourtant j'ai refais les branchements et tout est comme à l'époque où il fonctionnait sans problèmes...
Quelqu'un pourrait m'aider à lui faire stopper sa grève svp? :s

1 réponse

Faire comme toujours les vérifications habituelles croisées, par exemple essayer l'adaptateur TNT sur une antenne râteau tierce.. s'il refonctionne il s'agit d'un pur problème de réception, captage, distribution, TNT ...
Messages postés
3
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
10 août 2016

ben j'ai remis en paramètres d'usinage ca à marché, les chaînes sont revenues mais que 10 minutes, là c'est re coupé...
réception tnt partielle, variable, difficile, brouillée..., donc écran noir, il est difficile d'identifier la cause,( très nombreuses, une trentaine de points de contrôle..) toutefois il existe, via Google, des dossiers exhaustifs sous ce thème :

"" aide diagnostic assistance résolution problème TNT ""
Messages postés
3
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
10 août 2016

bon ben en re faisant encore un retour en paramètre d'usine ca à marché, ca à l'air de tenir pour le moment... ^^' capricieux ce machin ^^' merci Gil pour ton aide :)