Débit qui chute sans raison [Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 8 juin 2016
Statut
Membre
Dernière intervention
14 juin 2016
-
Messages postés
382
Date d'inscription
mardi 19 octobre 2010
Statut
Membre
Dernière intervention
23 octobre 2020
-
Salut.

Nom du fournisseur : numéricable
Nom du modèle du modem : CastleNet cbv38z4

Le problème rencontré quand j'utilise un câble :
http://img15.hostingpics.net/pics/801285numerich.png
D'ailleurs la connexion au réseau est bizarre, il n'y a aucun nom d'indiqué :
http://img15.hostingpics.net/pics/467512numeric3.png

Et impossible de me connecter à la wifi du modem. Mon pc la détecte et j'ai le bon mot de passe mais impossible de m'y connecter :
http://img15.hostingpics.net/pics/229960Numerich2.png
Merci à ceux qui pourraient m'aider.

3 réponses

Messages postés
382
Date d'inscription
mardi 19 octobre 2010
Statut
Membre
Dernière intervention
23 octobre 2020
69
essaie un reset de la box tu verra il y a un petit trou derrière tu insère un curedent et tu reste appuyé 10 seconde
Messages postés
4
Date d'inscription
mercredi 8 juin 2016
Statut
Membre
Dernière intervention
14 juin 2016

c'est fait, ça ne change rien.

http://img15.hostingpics.net/pics/266458num1.png

Le modem en question a été changé il y a deux jours, donc je comprend rien..
Messages postés
382
Date d'inscription
mardi 19 octobre 2010
Statut
Membre
Dernière intervention
23 octobre 2020
69
Je suis technicien dartybox se le même principe et pratiquement les même modem que numericable je pense que tu doit avoir un problème sur l installation du genre signal faible prise à changer coax hs apelle Numericable il y enverrons un technicien pour info dont déplacement te sera facture 60euros

--
Messages postés
4
Date d'inscription
mercredi 8 juin 2016
Statut
Membre
Dernière intervention
14 juin 2016

ok, merci et bonne soirée
Messages postés
382
Date d'inscription
mardi 19 octobre 2010
Statut
Membre
Dernière intervention
23 octobre 2020
69
bonne soirée

--