Connexion SFR qui saute...

Fermé
Signaler
Messages postés
2
Date d'inscription
jeudi 19 mai 2016
Statut
Membre
Dernière intervention
23 mai 2016
-
Messages postés
2
Date d'inscription
jeudi 19 mai 2016
Statut
Membre
Dernière intervention
23 mai 2016
-
Bonjour à toutes et à tous,

Aujourd'hui je viens à vous pour vous demander votre aide, je suis client chez SFR depuis un bon bout de temps (avant la neufbox noire!). Il y a bientôt 1an j'avais eu quelques problèmes de connexion avec SFR qui provenait de ma ligne, après 2 mois de contact téléphonique avec le service client ils avaient finalement trouvé la panne et changer je ne sais plus quoi au niveau de ma ligne qui était défectueux (c'était un problème de matériel défectueux sur ma ligne qui venait de chez eux)... J'avais donc passé 2 mois sans internet et même si le remboursement était réparateur je n'avais pas apprécié tant que ça d'attendre aussi longtemps!

Depuis plus de problèmes mais bon il fallait bien que ca recommence.. Depuis maintenant 2/3 semaines j'ai remarqué que le débit à fortement diminuer, au départ s'était de temps en temps et au fil des jours de plus en plus frequent.. Au final je n'arrivais même plus à regarder une vidéo entière (d'environ 15min) sur YouTube sans que ça bug et que l'actualisation de la page soit nécessaire pour reprendre, et puis un jour j'en ai eu marre et j'ai testé le débit (médiocre d'ailleurs!) alors j'ai debranché/rebranché ma box et le débit est redevenu presque à son maximum (10mb au lieu de 13 en descendant!), mais ca n'a duré que peu de temps et c'est vite redevenu pareil qu'avant..
C'était déjà très ennuyant à ce stade la, mais depuis hier soir en plus du débit médiocre j'ai des coupures internet en permanence et de pire en pire! Ma mère a appelé le service client, le messieurs au bout du fil a commencé à tenter de l'embobiner j'ai donc pris le téléphone.. Et la il commence à me demander si des appareils commence une télé, une console de jeu, ou autre seraient à côté et pourraient perturber le signal, je me suis retenu de lui rire au nez et je lui ai clairement dit que depuis qu'on était installé de nombreuses box dont celle-ci, ainsi que différentes télé et consoles ont cohabité cote à cote sans aucun problèmes! Il a tout de suite changé de version et m'a dit:
"Bon en fait monsieur on a installé un logiciel sur votre ligne qui va remettre la stabilité de votre ligne et optimiser votre connexion, mais ca dure 6j et vous avez redémarré votre box il y a 4j donc vous allez devoir attendre 2j sans la débrancher et ca remarchera comme avant", je lui ai dis qu'en attendant moi j'avais pas internet et que j'en avais marre, il m'a donc dit "vous pouvez contacter le 1023 pour un remboursement".
J'ai pas insisté je me suis dis que je verrais bien dans 2j ce que ca donnerai... Sauf que mon père à redémarré la box il y a 2j donc il me paraissait bien renseigné mais au final la box avait été coupé plus récemment qu'y a 4j, et en plus de ca ma connexion est "régressive"! Enfin j'entend par la que c'est de pire en pire, le débit est toujours aussi médiocre, mais maintenant ça se coupe toutes les 5min voir moins, autant dire que je n'ai carrément plus internet! Et cela est valable pour la wifi et également par câble ethernet...

Je viens poster ça ici parce que j'aimerais vos avis la dessus et je me dis que peut-être quelqu'un ici à eu le même problème que moi, de plus je ne crois pas vraiment à ce que peut me raconter le service client surtout quand je vois de quelle manière ils essayent de nous "embobiner" dès qu'ils en ont l'occasion... Et je n'ai pas envie de repasser 2 mois sans internet comme l'année passée !

Je vous remercie d'avance pour vos réponses et je vous souhaite une bonne fin se Bonjour à toutes et à tous,

Aujourd'hui je viens à vous pour vous demander votre aide, je suis client chez SFR depuis un bon bout de temps (avant la neufbox noire!). Il y a bientôt 1an j'avais eu quelques problèmes de connexion avec SFR qui provenait de ma ligne, après 2 mois de contact téléphonique avec le service client ils avaient finalement trouvé la panne et changer je ne sais plus quoi au niveau de ma ligne qui était défectueux (c'était un problème de matériel défectueux sur ma ligne qui venait de chez eux)... J'avais donc passé 2 mois sans internet et même si le remboursement était réparateur je n'avais pas apprécié tant que ça d'attendre aussi longtemps!

Depuis plus de problèmes mais bon il fallait bien que ca recommence.. Depuis maintenant 2/3 semaines j'ai remarqué que le débit à fortement diminuer, au départ s'était de temps en temps et au fil des jours de plus en plus frequent.. Au final je n'arrivais même plus à regarder une vidéo entière (d'environ 15min) sur YouTube sans que ça bug et que l'actualisation de la page soit nécessaire pour reprendre, et puis un jour j'en ai eu marre et j'ai testé le débit (médiocre d'ailleurs!) alors j'ai debranché/rebranché ma box et le débit est redevenu presque à son maximum (10mb au lieu de 13 en descendant!), mais ca n'a duré que peu de temps et c'est vite redevenu pareil qu'avant..
C'était déjà très ennuyant à ce stade la, mais depuis hier soir en plus du débit médiocre j'ai des coupures internet en permanence et de pire en pire! Ma mère a appelé le service client, le messieurs au bout du fil a commencé à tenter de l'embobiner j'ai donc pris le téléphone.. Et la il commence à me demander si des appareils commence une télé, une console de jeu, ou autre seraient à côté et pourraient perturber le signal, je me suis retenu de lui rire au nez et je lui ai clairement dit que depuis qu'on était installé de nombreuses box dont celle-ci, ainsi que différentes télé et consoles ont cohabité cote à cote sans aucun problèmes! Il a tout de suite changé de version et m'a dit:
"Bon en fait monsieur on a installé un logiciel sur votre ligne qui va remettre la stabilité de votre ligne et optimiser votre connexion, mais ca dure 6j et vous avez redémarré votre box il y a 4j donc vous allez devoir attendre 2j sans la débrancher et ca remarchera comme avant", je lui ai dis qu'en attendant moi j'avais pas internet et que j'en avais marre, il m'a donc dit "vous pouvez contacter le 1023 pour un remboursement".
J'ai pas insisté je me suis dis que je verrais bien dans 2j ce que ca donnerai... Sauf que mon père à redémarré la box il y a 2j donc il me paraissait bien renseigné mais au final la box avait été coupé plus récemment qu'y a 4j, et en plus de ca ma connexion est "régressive"! Enfin j'entend par la que c'est de pire en pire, le débit est toujours aussi médiocre, mais maintenant ça se coupe toutes les 5min voir moins, autant dire que je n'ai carrément plus internet! Et cela est valable pour la wifi et également par câble ethernet...

Je viens poster ça ici parce que j'aimerais vos avis la dessus et je me dis que peut-être quelqu'un ici à eu le même problème que moi, de plus je ne crois pas vraiment à ce que peut me raconter le service client surtout quand je vois de quelle manière ils essayent de nous "embobiner" dès qu'ils en ont l'occasion... Et je n'ai pas envie de repasser 2 mois sans internet comme l'année passée !

Je vous remercie d'avance pour vos réponses et je vous souhaite une bonne fin de soirée. :)

1 réponse

Messages postés
5
Date d'inscription
jeudi 19 mai 2016
Statut
Membre
Dernière intervention
20 mai 2016
9
Il m'est arriver la même chose et j'ai appelé le service client et enfaite la panne vient de france telecom,leurs services sont déféctueux en ce moment, essayer de les appeler directement
9
Messages postés
2
Date d'inscription
jeudi 19 mai 2016
Statut
Membre
Dernière intervention
23 mai 2016

Merci Houda270 je vais essayer ça !
0