Connexion au 192.168.1.1 impossible avec alice

Résolu/Fermé
Signaler
-
 Alex59195 -
Bonjour à tous,

Je suis dans l'embarras car je n'arrive pas à accéder aux 192.168.1.1 pour ouvrir les ports de ma box (raisons personnelles).J'ai essayer avec plusieurs ordinateurs et plusieurs navigateur mais impossible de charger la page jusqu'à la fin,on me dit que la page n'est pas accessible.J'ai fait un petit tour sur cmd avec la commande ping,mais on m'indique que 0 fichier ont été reçu et 100% de pertes

"Nous"(car je vie chez mes parents)possédons une alicebox,serait-il aussi possible que mes parents ai pu me bloquer l'accès.Il me reste un pc a essayer,celui de mon père qui a tout configurer.Je n'ai pas l'autorisation de faire un reset car sinon nous allons avoir énormément de mal a reconnecter tous les pc.Nos pc son sous windows 10,7,et vista et il n'ont pas d'antivirus a par se de base:windows defender et essential sécurity.

Désolé pour l'orthographe,je ne suis qu'un enfant.

Bonne journée et répondait moi vite,encore merci pour vos futur réponse.

1 réponse

Messages postés
101870
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
21 janvier 2022
13 392
Salut,
c'est normal, c'est comme les anciennes freebox hd et crystal.
Ces réglages ne se font pas directement sur la box, mais sur le compte alice/free.
ça me semble assez surprenant qu'on puisse encore avoir un compte alice aujourd'hui, depuis que tout le temps que le FAI est devenu Free.

et ... Voili  Voilou  Voila !
0
Coucou,
Merci de ta réponse j'essaye ce soir.
Bonne journée
0
Merci brupala cela marche bonne journée et merci
0