Problème de lecture vidéo [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 12 octobre 2011
Statut
Membre
Dernière intervention
12 février 2016
-
Messages postés
528
Date d'inscription
vendredi 29 janvier 2016
Statut
Membre
Dernière intervention
20 septembre 2020
-
Bonjour,
Je tiens tout d'abord à préciser que je suis câblé et que mon ping est de 24ms, bref, lorsque je lance une vidéo sur YouTube, tout le contenue extérieur sur la page par rapport à la vidéo se charge rapidement et complètement. Cependant, la vidéo prend un temps fou à charger et ne se lance presque jamais. J'ai testé avec tout les moteurs de recherches, tout les lecteurs de vidéos comme Dailymotion, il n'y a que sur Youtube que ce problème existe. Les plugins sont à jours et je demande donc s'il vous plait, de m'aider à résoudre ce problème qui n'est pas du tout normal.
Merci d'avance

2 réponses

Messages postés
528
Date d'inscription
vendredi 29 janvier 2016
Statut
Membre
Dernière intervention
20 septembre 2020
164
Bonjour,

Les traditionnelles premières étapes :

1-Ton navigateur est-il à jour ?

2- Fais un nettoyage avec CCleaner (le télécharger, l'installer, l'ouvrir et cliquer sur nettoyer, en bas, à droite) https://www.commentcamarche.net/download/telecharger-168-ccleaner#q=CCleaner&cur=1&url=%2F

3- Le lecteur Youtube est-il en HTML5 ? https://www.youtube.com/supported_browsers


Ensuite, fais un test sur Youtube et dis nous ce que ça donne.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 12 octobre 2011
Statut
Membre
Dernière intervention
12 février 2016

Et bien merci, j'avais déjà CCleaner installer sur mon PC et après le nettoyage, tout est revenue à la normal. Merci pour ton aide en espérant que ce problème ne se reproduira plus.
Messages postés
528
Date d'inscription
vendredi 29 janvier 2016
Statut
Membre
Dernière intervention
20 septembre 2020
164 >
Messages postés
3
Date d'inscription
mercredi 12 octobre 2011
Statut
Membre
Dernière intervention
12 février 2016

De rien. Bonne continuation.
Messages postés
140
Date d'inscription
samedi 3 janvier 2015
Statut
Membre
Dernière intervention
13 février 2016
20
Meme problème ! Je n'arrive pas non plus a lancer une vidéo Youtube...