Fonction SI - ET

Fermé
dragibus163 Messages postés 17 Date d'inscription jeudi 4 février 2016 Statut Membre Dernière intervention 9 février 2016 - Modifié par dragibus163 le 4/02/2016 à 17:27
Le Pingou Messages postés 11236 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 30 septembre 2022 - 4 févr. 2016 à 22:59
Bonjour,
Voici ma problématique sur le document joint:

http://www.cjoint.com/c/FBeqrMZqAo2


1 réponse

Le Pingou Messages postés 11236 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 30 septembre 2022 1 308
4 févr. 2016 à 22:59
Bonjour,
Juste au passage, dans la plage [B22 :B31] vous concaténez les plages [C22 :C31] et [D22 :D31] (attention supprimer les cellules fusionnées… !).
Et en [E11] cette formule :
=RECHERCHEV($C$11&$D$11;$B$22:$J$31;COLONNE()-1;0)

La tirer sur la droite

0