Un malware dans hotmail ?

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
28 juillet 2007
-
Messages postés
4
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
28 juillet 2007
-
Salut à tous !

Je viens de me connecter sur ma boîte de réception hotmail, et là, AVAST m'avertis qu'un malware à été bloqué avant d'entrer dans mon ordinateur !

- D'ou vient ce malware ?
(hotmail ou de l'un de mes mail ?)

-Que faire pour s'en débarrasser ?
(Je clique sur abandonner la connexion pour ne pas qu'il s'infiltre, mais je ne peut alors pas supprimer le mail douteux, si c'est bien de cela qu'il s'agit)

Merci par avance

4 réponses

Messages postés
113942
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 252
Salut

Lance Avast

A+

Bonjour,

Etais-tu sur d'auters sites excepté Hotmail ? Il se pourrait que ce malware vienne d'un autre site. Quoiqu'il en soit s'il a été bloqué il ne pourra s'infltrer dans ta machine et faire des ravages.

Si tu étais sur ta boîte de réception, je doute que ce malware vienne d'un des mails, surtout si aucun ne paraît suspect.

Passe une bonne journée,

Alaedyna.
Messages postés
113942
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 252
Non,


ENtre la mise à jour (à la con) et la mise à jour d'Avast ===> problème
Donc tu n'as rien à craindre

Mets à jour Avast
Bonjour,

J'ai le même problème que vous, et je ne sais pas du tout d'ou vient ce malware. Le problème, c'est que j'arrive à accéder à ma boite et à lire mes mails (plus ou moins) mais ce message est toujours là. Savez-vous maintenant comment vous en débarasser?
Merci
Messages postés
113942
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 252
Mets à jour Avast
Messages postés
4
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
28 juillet 2007

Merci à tous, effectivement, ce problème venait d'une mise à jour d'AVAST qui à étée corrigée par une autre mise à jour automatique.

Plus de malware, donc.

Merci ! et @+