Demande de mot de passe pour serveur SMTP requis [Résolu/Fermé]

Signaler
Messages postés
94
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
20 août 2016
-
 Stroumf -
bonjour
depuis qques temps , THUNDERBIRD me demande un mot de passe a l'envoi de mes messages
j'ai un encart comme suit qui s'affiche

<gras>"Un mot de passe pour le serveur SMTP est requis

Saisissez votre mot de passe pour XXXXXXXhotmail.fr sur SMTP-mail.outlook.fr

puis cocher :
utilisez le gestionnaire mot de passe pour s'en souvenir
</gras>


je n'avais pas cela avant et j'aimerai ne pas avoir cette manip a effectuer à chaque fois
Comment faire pour que THUNDERBIRD enregistre ce mot de passe ?????
merci pour vos reponses
(ps je suis le seul a utiliser mon pc )

4 réponses


Bonjour
Bonjour
on peut faire sans mot de passe pour SMTP

exemple pour Free
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60654 internautes nous ont dit merci ce mois-ci

Merci, c'est trop simple pour les messages partants, sauf que l'envoi m'est refusé. Et pour les messages entrants, Thunderbird ne me propose pas "sans mot de passe".
Messages postés
94
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
20 août 2016

bonjour et merci HOMBOURGEOIS

J'ai déjà fait cette manip justement , en vain , ca ne fonctionne pas !
Utilisateur anonyme
je n'ai JAMAIS de demande SMTP !!
Messages postés
18213
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
12 septembre 2020
4 979
hello
dans Options -> Sécurité -> mots de passe
le supprimer
TB va le demander et le réenregistrer
Messages postés
94
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
20 août 2016

hello
quand je vais sur option: securite : mot de passe ; je n'ai AUCUN mot de passe enregistré
hier ne, en fait j'avais supprimé
Messages postés
94
Date d'inscription
lundi 31 mars 2014
Statut
Membre
Dernière intervention
20 août 2016

j'ai remis "pas d'audhentification" et là qd j'envoie un message , j'ai
erreur de message le serveur de courrier a repondu : 5.7.3.
je vais essyer ce que tu me dis Dubcek
merci a toi