Nom utilisateur/mot de passe incorrect AVANT entrer qqch [Résolu/Fermé]

Signaler
Messages postés
21
Date d'inscription
lundi 7 juillet 2008
Statut
Membre
Dernière intervention
31 décembre 2015
-
Messages postés
21
Date d'inscription
lundi 7 juillet 2008
Statut
Membre
Dernière intervention
31 décembre 2015
-
Bonjour à tous et à toutes,

Mon beau-frère a un petit problème à chaque démarrage de Windows.
Sur l'écran de connexion, AVANT même de rentrer quoi que ce soit, il a le message "Nom d'utilisateur ou mot de passe incorrect".
(On a pas le choix,) On clique sur le bouton OK, on rentre le mot de passe (comme il est le seul utilisateur sur son ordinateur, il n'a pas besoin de changer d'utilisateur) et valide. Là, ça s'ouvre sans problème.
Ce n'est pas un gros problème, mais ça m'intrigue.
Il avait déjà ce problème sur Windows 7 et il l'a encore sur Windows 10.
Auriez-vous une idée du pourquoi ce problème ? Et surtout, comment régler ce problème ?
D'avance merci pour vos réponses.
Bonne journée.

1 réponse

Messages postés
602
Date d'inscription
jeudi 16 décembre 2010
Statut
Membre
Dernière intervention
30 mai 2018
467
Bonjour,

Ouvre Exécuter (touche Windows + R), tape "control userpasswords2".
Il est possible que la case permettant de ne pas demander de mot de passe soit cochée et paramétrée avec un mauvais mot de passe.
Messages postés
602
Date d'inscription
jeudi 16 décembre 2010
Statut
Membre
Dernière intervention
30 mai 2018
467
Était-ce la solution ou pas ?
Messages postés
21
Date d'inscription
lundi 7 juillet 2008
Statut
Membre
Dernière intervention
31 décembre 2015

Merci beaucoup. Je ne sais pas trop comment j'ai fait, mais à un moment il m'a demandé de rentrer le mot de passe, ce que j'ai fait et du coup, maintenant ça fonctionne.
Par contre, je ne sais pas si c'est lié, mais depuis cette manip, il y a un problème avec IncrediMail.
Je vais voir ce que je peux faire.
Encore merci et bonnes fêtes ;-)