Demarrage tablette [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015
-
Messages postés
15
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015
-
bonjour , petit probleme sur une tablette selecline a l'allumage .
le logo de la marque apparait ensuite celui de @ 9 core .
c'est 2 pages se succèdent sans pour autant arriver sur l'interface .
un petit coup de main de votre part serait sympas
merci d'avance .... :)

1 réponse

Messages postés
284
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
25 janvier 2016
27
Bonjour,

Est ce que tu veut remettre ta tablette à l'état usine ?

Cordialement
Furyender
Messages postés
15
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

page de démarrage plus le robot on verra
Messages postés
284
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
25 janvier 2016
27
Ok bon courage je vais essayer de vous aider au maximum
Messages postés
15
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

la je rentre la wifi et tout le reste
Messages postés
284
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
25 janvier 2016
27
Ok bonne chance si votre question est résolue merci de mettre comme la question est résolue .
Messages postés
15
Date d'inscription
lundi 28 décembre 2015
Statut
Membre
Dernière intervention
28 décembre 2015

la c'est fait elle fonctionne bien .
merci de votre aide bonne journée