Les applications ne s'ouvre plus [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mercredi 4 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015
-
Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
-
Bonjour ^^

J'ai fais la maj w10 il y a a peu prêt 2 mois et depuis quelque jours mon pc refuse completement d'ouvrir mes applications, je n'ai aucune explication et aucune solution

Que devrais-je faire ?

Merci d'avance de vos réponse :)
A voir également:

2 réponses

Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
395
Bonjour

As-tu penser à restaurer ton système a une date antérieur au problème pour voir si cela s'arrange ?

jm
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
mercredi 4 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015

Non comment dois-je m'y prendre ?
Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
395
Regarde sur ce lien et il faudra choisir un point de restauration qui corresponde à une date où tout fonctionnait bien ...
voici le lien :
  • http://christians-steffen.fr/restaurer-son-pc-a-une-date-anterieure-sous-windows-10/


je te conseillerais de désactiver ton antivirus car il peut arriver que la restauration échoue (problème déjà rencontré)
  • tu n'oublieras pas de réactiver celui-ci après la restauration ...


jm
Messages postés
5
Date d'inscription
mercredi 4 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015

Sa a bien Marché je peut a nouveau me servir de mon ordi ^^ merci beaucoup :)
Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
395
Parfait :))
tu devrais vérifier qu'il n'y ait pas d'infection qui provoque ce genre de panne ? ...
Messages postés
5
Date d'inscription
mercredi 4 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015

Comment ça? :/
Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
395
Il fraudais vérifier (mais ça c'est toi qui vois) si tu n'as pas un programme indésirable qui puisse "abimer" ton système... ;)
Messages postés
1640
Date d'inscription
jeudi 30 janvier 2014
Statut
Contributeur sécurité
Dernière intervention
8 août 2019
395
"de rien bon surf"