Langue disparue dans ma barre d'état [Résolu/Fermé]

Signaler
Messages postés
492
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
24 octobre 2020
-
Messages postés
492
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
24 octobre 2020
-
Bonjour,

Je relance. Je retrouve le même problème sur un autre ordinateur. Personne ne m'avait répondu... peut-être que cette fois-ci sera la bonne???

Merci!

Bonjour,

Dans ma barre d'état de Word 2010, j'ai toujours eu l'affichage de la langue.

Ce matin, je constate qu'il n'est plus là.

J'ai ouvert le menu contextuel de la barre d'état et l'option « langue » est cochée.

J'ai essayé de décocher et recocher, mais la langue n'apparait toujours pas.

J'ai décoché toutes les autres options que je ne voulais pas et elles s'enlèvent, j'ai essayé avec d'autres options (ex. : section), elles apparaissent et disparaissent à volonté, mais pas la Langue.

Quelqu'un saurait pourquoi?

Merci!

3 réponses

Bonjour,
Il me semble qu'il faut plusieurs langues installées pour que la langue dans la barre d'état.
En clair: Il semble qu'il faut au moins 2 langues dans les options: Options/Langue/Choisir les langues d'édition

Voici ce que j'ai observé:
Avec uniquement le français => pas de langue dans la barre état.
Après rajout de l'anglais, puis redémarrage => la langue apparait dans la barre état.
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
492
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
24 octobre 2020
29
Pourriez-vous me répondre, svp. Je rencontre encore ce problème sur un autre ordinateur!
Merci!
Messages postés
16892
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
20 janvier 2021
10 113
Bonjour Pierre26

Oui, c'est tout à fait ça.
J'avais d'ailleurs répondu à ButteDuLac qui avait aussi posé la question sur mon forum, mais a priori elle n'a jamais lu ma réponse !
http://faqword.com/forums/viewtopic.php?f=2&t=1971

m@rina
Messages postés
492
Date d'inscription
jeudi 5 mars 2009
Statut
Membre
Dernière intervention
24 octobre 2020
29
Bonjour rm@rina,
Bonjour Pierre26,

Désolée, je n'ai pas mes accès/favoris sur Faqword au bureau (j'étais connectée à la maison, quand j'ai posé la question, je crois), alors je me pensais même pas à aller y faire un tour...

Toutefois, mon problème s'est réglé. En fait, les cours sont terminés!
Je crois que je le rencontrais sur certains postes dans une salle de formation ou encore à un autre poste où j'ai été déplacée pendant quelques journées aléatoires, car à mon bureau régulier, je n'ai pas ce problème. C'est pour cette raison (mes formations étant terminées) que j'ai oublié de retourner vérifier sur les forums pour cette question.

Mais je prends note, si jamais j'ai d'autres étudiantes qui me posent la même question. Comme par défaut j'ai deux langues définies dans mon Word sur mon poste de travail régulier (et à la maison), je n'avais jamais remarqué que la langue disparaissait s'il n'y en avait qu'une!

P.-s. Depuis ce temps, nous sommes passés à Windows 7 (méga évolution!!!) ;)

Merci à vous deux! Bon été!!!