Ne pas imprimer la feuille d'information sur document word 2010 [Résolu/Fermé]

Signaler
-
 mimouche -
Bonjour, à chaque impression d'un document word 2010, la dernière page imprimée est un rapport sur le document, comment la faire disparaitre? elle est là aussi lors d'une impression en PDF...

J'aimerais ne plus la voir cette page!!!


1 réponse

Messages postés
16726
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
13 novembre 2020
9 912
Bonjour,

Tu as coché la case qu'il ne fallait pas cocher !!
Onglet Fichier => Options => Affichage
sous la rubrique Options d'impression, décocher "Imprimer les propriétés du document".

m@rina
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
vendredi 16 octobre 2015
Statut
Membre
Dernière intervention
16 octobre 2015

MERCI, MERCI, MERCI, il vaut mieux un qui sait que 10 qui cherche, ça fera moins de papier imprimé, merci merci, ça marche, youpiiiiii.
Merci.
je galère depuis des jours un grand grand merci