Accès aux paramètres

Résolu/Fermé
Signaler
Messages postés
158
Date d'inscription
lundi 25 août 2008
Statut
Membre
Dernière intervention
7 avril 2020
-
Messages postés
125
Date d'inscription
dimanche 9 août 2015
Statut
Membre
Dernière intervention
29 octobre 2017
-
Bonjour,

Voilà, j'ai installé windows 10 il y a quelques jours mais je voudrais revenir à 8.1.
Le problème est que je n'ai pas accès aux paramètres. Lorsque je clique sur paramètres, j'aperçois pendant une fraction de seconde une page qui s'affiche et disparait aussitôt. Donc, impossible d'avoir accès à la fonction rétrograder pour revenir à 8.1.
Qui pourrait m'aider ?
Par avance merci.

Max


4 réponses

Messages postés
125
Date d'inscription
dimanche 9 août 2015
Statut
Membre
Dernière intervention
29 octobre 2017
40
bonjour
j ai eu ce problème sur le 2 pc alors que le premier nikel quand j ai installer windows 10 j ai chercher sur la toile et j ai trouver ça et ça marche ne pas oublier de récupérer tes données car e n est pas la même chose que lorsque tu fait la mise a jour il faut réinstaller quelque logiciel mas tous fonctionne
bon courage pour la réinstallation
http://forums.cnetfrance.fr/topic/19...sans-formater/
en espérant t avoir aider
0
Messages postés
125
Date d'inscription
dimanche 9 août 2015
Statut
Membre
Dernière intervention
29 octobre 2017
40
pour avoir accès aux paramètres ce qui était mon cas
1 sur l écran faire un clic droit et choisir personnaliser
2 tu va avoir le menu personnalisation et au dessus il i a paramètre
tu clic sur la flèche a cote de paramètre et la tu va avoir le menu paramètre
3 mise a jour undape et la suite je te l ai poster plus haut
il existe un moyen plus rapide mais moi je ne pouvait pas faire autrement
bonne chance
0
Messages postés
158
Date d'inscription
lundi 25 août 2008
Statut
Membre
Dernière intervention
7 avril 2020

Bonjour Guluc,

Alors en tout premier, le lien ne fonctionne pas (erreur 404 la page demandée n'existe pas).
Ensuite, j'ai essayé de cliquer droit sur l'écran, j'ai cliqué sur personnalisation et j'ai eu le message suivant : Aucun programme n'est associé à ce fichier pour exécuter cette action...
Voilà ou j'en suis.
0
Messages postés
158
Date d'inscription
lundi 25 août 2008
Statut
Membre
Dernière intervention
7 avril 2020

Je suis allé sur le site de Windows assistance et, bien sûr le problème était connu.
J'ai donc téléchargé un correctif et, le problème est réglé (enfin pour le moment).
Merci à tous.

Max
0
Messages postés
125
Date d'inscription
dimanche 9 août 2015
Statut
Membre
Dernière intervention
29 octobre 2017
40
bonjour
tant mieux ça marche et un petit conseil pense a désactiver la sortie de veille prolongée
paramètre
système
alimentation et veille
paramètre supplémentaire
modifier les condition de mise en veille
modifier les paramètres d alimentation avancés
clic sur veille
autoriser les minuteurs de sortie de veille
clic dessus et désactiver
voila
0