Débit / Connexion / Téléchargements [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
-
Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
-
Bonjour,

Je suppose qu'il y'a déjà du avoir quelques sujets et questions sur mon problème. Je vous encourage à me rediriger si ma question avait déjà trouvé réponse.

Cela fait quelques temps que je télécharge des jeux et contenus via le psn de ma PS4. Mais un gros problème, le débit est extrêmement lent alors que le test de connexion m'assure aller plus rapidement. Est-ce du au serveur PSN? Ma connexion mal configurée?

Je ne suis pas vraiment un as d'informatique, juste quelques bases. J'ai joint deux photos de mon état de connexion et du résultat d'un des tests effectués. La vitesse de téléchargement réel s'élève quasiment à 0.01mbts/s, rien à voir donc avec les 40/s du test. J'ai manuellement changé le DNS, ayant trouvé cet astuce sur un autre forum. Autant dire qu'il n'y a eu aucun changement.

Quelqu'un pourrait-il me conseiller?

3 réponses

Messages postés
409
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
3 août 2017
36
peut-etre un pbl de mtu
pour les dns je te conseille 8.8.8.8 et 8.8.4.4 (se sont ceux de google et a mes yeux les meilleurs)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
1
Pardon, totalement exagéré avec la vitesse réel. Elle est de 1-2mbts/s environ je me suis trompé
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
409
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
3 août 2017
36
Si tu est en adsl c'est le plus rapide possible
Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
1
Je vais tenter les valeurs que tu m'as donné.

Un problème MTU?
Messages postés
409
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
3 août 2017
36
En adsl 1-2Mb/s c'est normal t'auras pas plus
Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
1
Effectivement, je n'ai pas plus. Un petit mystère qui va bien au-delà et qui est un peu compliquer à expliquer j'imagine.
Messages postés
409
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
3 août 2017
36
Passe le sujet un résolu, mrc!
Messages postés
5
Date d'inscription
mardi 23 juin 2015
Statut
Membre
Dernière intervention
23 juin 2015
1
Merci pour ta réponse