Problème amplificateur et réception tnt [Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 1 juin 2015
Statut
Membre
Dernière intervention
1 juin 2015
-
Messages postés
3
Date d'inscription
lundi 1 juin 2015
Statut
Membre
Dernière intervention
29 septembre 2015
-
Bonjour,

J'ai depuis peu un petit soucis de réception.

Je m'explique. J'ai une antenne râteau, de cette antenne par un câble qui arrive sur un répartiteur 2 sorties. L'une des deux sorties arrive sur une première TV. L'autre sorti repart sur un second répartiteur TV. Ces deux sorties vont en 1er sur une TV et la deuxième est relié à un amplificateur qui par sur la dernière TV. Ce dit
Amplificateur à reçu une petite étincelle et c'est éteint. Depuis je ne reçois de signal nul part. Est ce normal ?
A voir également:

2 réponses

un amplificateur, donc interne, ou un préampli ( filtré 4G LTE ) , souvent externe, IP 66, dit de mât ou de dipole (donc intégré dans l'antenne) , sont des accessoires qui fonctionnent en 12 v ou 24 Vcc via un alimentation secteur 220/240 V séparée qui a pu lâcher suite à un court circuit, ou alors c'est le boitier amplification ou préamplification qui a morflé ... Vérifier au multimètre la tension de sortie.

il existe encore l'ampli a alimentation secteur intégrée avec ou sous fonction répartiteur... Il s'agit donc d'une panne de distribution plutôt que de réception qui se juge en sortie d'antenne (signal faible, TNT aléatoire, partielle , brouillée, meteo etc..) .
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
lundi 1 juin 2015
Statut
Membre
Dernière intervention
29 septembre 2015
3
Bonjour wahid59200,

Comme le dit Gil c'est peut-être uniquement l'alimentation de l'ampli. Si c'est le cas il faut que tu changes ton ampli.
Vérifie tes branchements au niveau des fiches (l'âme doit bien être isolé - peut-être un faux contact). Essaie de brancher ton antenne en direct sur une seule TV (sans les répartiteurs) si tu reçois la TV c'est bien un pb d'ampli qui est en court-circuit.
Il faudra le changer. Je te conseille ce site web que j'ai trouvé ou pas mal de trucs sont expliqués et en plus les produits sont pas mal. J'ai moi-même acheté une antenne chez eux. https://lasortie.fr/traffic.php?domain=antenne-tvsat.fr&cat=keto-booster&perm=%2F

A+