Décalage Son/Image [SOS]

Résolu/Fermé
SkiniX789
Messages postés
4
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
15 janvier 2017
- 7 mai 2015 à 14:54
SkiniX789
Messages postés
4
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
15 janvier 2017
- 8 mai 2015 à 11:23
Bonjour,
Je pose une question sur ce forum, après avoir cherché sur internet en vain..
Alors en fait, j'utilise principalement les navigateurs Chrome et Maxthon (j'ai tout de même Mozilla et IE).

Sur Maxthon, j'ai un décalage sur toutes les vidéos (enfin je crois), ou le son est en avance par rapport a l'image. Par contre sur les sites de streaming, aucun décalage...

Sur Chrome, j'ai par contre un décalage sur tout, même les sites de streaming.

Sur le logiciel Popcorn Time, j'ai un décalage également qui s'amplifie tout doucement, jusqu'à être insuportable..

PS : Le décalage est toujours progressif, avec toujours le son en avance sur la vidéo..

J'espère que vous pourrez m'aider, merci ^^

Je sais pas si ça peut aider mais j'ai Windows 8.1, un gtx 970, un i5 4790k.
A voir également:

3 réponses

NetPaggle
Messages postés
331
Date d'inscription
mercredi 6 mai 2015
Statut
Membre
Dernière intervention
29 octobre 2016
92
7 mai 2015 à 15:12
rend toi a l'adresse (avec chrome) "chrome://plugins/", et désactive des plugins pouvant ralentir le navigateur. Ensuite, vérifie que Adobe Flash est a jour. Si tu a toujours un décalage, essaye de réinstaller tes navigateurs, ou de les réinitialiser.
5