Acer aspire 5720G qui ne demarre plus

Résolu/Fermé
Signaler
Messages postés
217
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
25 septembre 2016
-
Messages postés
27717
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
26 novembre 2021
-
Bonjour,
Je vous expose mon probleme :
Sur mon ordinateur portable acer aspire 5720G sous vista familiale premium ,celui s'est bloque a une sortie de veille ,j'ais force l'arret et depuis plus moyen de le remettre en route
De n'inporte qu'elle maniere que j'essais (normalement,sans echec ,reparation ordi avec touche F8 etc ) il fait une verification du disque dur ,tente de redemarrer et arrive a un point tourne sans arret sans arriver a 'll'ouverture de windows.
si quelqu'un pouvait me donner un coup de main ce ne serait certe pas de refus
Merci d'avance
lanterne rouge






126 réponses

Messages postés
217
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
25 septembre 2016
1
Bonjour,
Voila presque 72 heures que j'ais change le moniteur et fais un depoussierage plus appronfondi (en enlevant le ventilateur pour atteindre le poussiere dans les rainures derriere),depuis tout semble tourner rond .
plus de coupures d'ecran et pour l'instant les ecrans bleus semble m'oublier

lanterne rouge
Messages postés
27717
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
26 novembre 2021
3 520
merci d'avoir donné des nouvelles, assez bonnes semble-t-il :)
attends encore un jour ou deux avant de passer le post en résolu.
Messages postés
217
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
25 septembre 2016
1
Ok,

Je signale aussi que le probleme a l'origine du post pour mon ordi portable :
-Windows defender qui ne fonctionnait plus et
-le message "d'arret du processus hote pour les services windows"

a ete repare avec la reparations des fichiers c'est a dire :
-demarrage en mode invite de commande (F8)
-Ecrire : sfc /scannow
-Valider par "Entrée"

Quand le processus s"est termine ,au redemarrage tout etait rentre dans l'ordre

plus de message d'arret et windows fontionne a nouveau correctement

J'attends quelques jours et je mets"j'espere"le post en resolu

Merci
Messages postés
27717
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
26 novembre 2021
3 520
Bonjour,

je viens aux nouvelles. Tout va bien ?

"Le peu que je sais, c'est à mon ignorance que je le dois" (Sacha Guitry)
Absence de réponses à partir de 17-18H, merci de votre compréhension :)
Messages postés
217
Date d'inscription
mardi 7 mai 2013
Statut
Membre
Dernière intervention
25 septembre 2016
1
Bonjour,
Merci de prendre de mes nouvelles
Depuis le depoussierage plus profond "là ou je ne n'etais jamais alle"
C'est a dire derrriere le ventilateur de l'alimentation, je n'est plus eu aucun ecran bleu
Donc tout va pour le mieux depuis maintenant trois semaines
et avec le nouvel ecran plus de coupures (dans l'ancien je crois qu'il y a un faux contact :a verifier !
c'est pour ca que je suis passe en "resolu"
Merci encore et a une prochaine dans tres longtemps j'espere du moins pour les problèmes

Lanterne rouge
Messages postés
27717
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
26 novembre 2021
3 520
très contente que tous les problèmes sont résolus.

bonne continuation.