Point d'interrogation à la place des smiley / emoji [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
dimanche 3 mai 2015
Statut
Membre
Dernière intervention
3 mai 2015
-
 Sisi.fifi -
Bonjour,
Je ne trouve pas dans mon galaxy ace4 comment mettre le mode de saisie sur auto

quand j envoie un message a une personne et que je mais un smiley qui sont deja integret dans mon téléphone et sa m'ouvre une fenetre avec marquer comme quoi je doit aller dans mes paramètres, sms, mode de saisie (le mettre sur automatique) mais le truc c'est que dans mes paramètres je n ai pas de parametres sms, du coup je n arrive pas a mettre le mode de saisie sur automatique.


merci de bien vouloir m aider


Configuration: iPhone / Chrome 36.0.1985.135

2 réponses

Merci beaucoup pour ton aide. Il suffisait de passer par l'application sms puis parametres parametres sms et mode de saisie et de sélectionner automatique. Les smiley sont réparé sur mon Samsung galaxy ace 4.
114
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 76687 internautes nous ont dit merci ce mois-ci

> Merciii
Comment ont fait sur samsug s7 edg pour lemogi mignon
Messages postés
28788
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
14 novembre 2020
7 735
C'est que tu te rends dans les mauvaises paramètres.

Lorsque tu ouvres ton application dites "SMS" tu appuies sur le bouton "Menu" de ton téléphone et une liste contenant plusieurs options va apparaître, tu appuies sur "Paramètres" ensuite, tu cherches "Mode de saisie" et là, tu pourras modifier le mode de saisie.

Bien à toi,