Probleme au premier demarrage du asus r510j

Résolu/Fermé
Signaler
Messages postés
3
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
29 avril 2015
-
Messages postés
3
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
29 avril 2015
-
Bonjour,
je viens d'acheter un Asus r510j Intel core i5 Windows 8, il est fourni uniquement avec un cd Asus. Quand Je l'allume , le logo Asus apparaît, puis un écran avec les trois choix apparaît:
1 - load freedos with maximum RAM free, using EMM386
2 - Load freedos including HIMEM XMS - memory driver
3 - load Freedos without drivers.

Apres 5 secondes le premier choix est sélectionné et la le message suivant apparaît ( photo jointe)

cd inséré ou pas, il n'y aucun changement.
Voilà je suis très novice en informatique, dois je faire une manip particulière ou ferais je mieux de le ramener ?
Svp ne me rediriez pas vers un autre forum , j'ai fait le tour et la réponse à ma question n'est pas solutionnée.

2 réponses

Bonjour tu l'a acheté neuf ? Il y avait bien un scellé sur la boîte ? Car tout porte à croire que le système d'exploitation n'est pas installé ou bien mauvaise config ou ordi déjà utilisé et/ou défectueux. Si j'étais toi je retournerais directement voir le vendeur car ce n'est pas normal.
0
Messages postés
3
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
29 avril 2015

Bonjour merci de ta réponse crocneu. Oui je l'ai commandé neuf sur materiel.net , il était bien emballé dans la boîte Asus mais elle était pas scellée, chargeur scellé, tous semble neuf. Materiel.net me renvoie à Asus pour les éventuels problèmes. J'hésite à l'envoyer en sav chez Asus ou utiliser mon droit de rétractation.
0
Messages postés
3
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
29 avril 2015

Je viens d'appeler Asus. Le pc fonctionne très bien. Il s'avère tous simplement que ce pc est vendu SANS OS , c'est à dire sans système d'exploitation. A moi d'acheter Windows 8.1 ....
0