Urgent Me débarrasser à jamais de l'ancre qui m'empèche d etrava [Fermé]

Signaler
-
Messages postés
16979
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
22 février 2021
-
Bonjour,
Comment se débarrasser de l'ancre sur Word 2010 Tout travail est impossible avec cette connerie Merci


3 réponses

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 992
Bonjour

Pourquoi elle te gêne ?
Regarde ici pour l'apprivoiser
https://www.faqword.com/index.php/word/faq-word/objets-graphiques/686
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
16979
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
22 février 2021
10 212
Bonjour,

Comme je l'explique, l'ancre est inhérente aux objets qui ont un habillage. Or, beaucoup de personnes mettent par défaut un habillage, alors qu'en fait, moins on a d'habillage, mieux Word se porte !
Souvent, on a envie que l'image soit centrée, donc pas besoin d'habillage, on centre comme un texte et c'est tout... Et dans ce cas, bien entendu pas d'ancre !

m@rina
Messages postés
53310
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 février 2021
15 334
Bonjour René.

Evite des mots comme "connerie", quand tu écris dans ce forum. https://www.commentcamarche.net/contents/129-charte-d-utilisation-de-commentcamarche-net-respect-d-autrui#politesse

D'autre part, l'ancre s'affiche à l'écran mais ne sort pas à l'impression ;
elle ne t'empêche donc pas du tout de travailler ...
Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 793
Bonjour,

pour ne pas afficher l'ancre :
- soit tu coupes tes objets, tu cliques dans un paragraphe qui ne te gêne pas la vue (en haut de page par exemple) et tu colles (mais bon, ça c'est le pire selon le type d'objet concerné),
- soit tu désactives l'affichage des marques de formatage (outil "¶" dans l'onglet Accueil),
- soit, pour conserver l'affichage des autres marques, tu vas dans Fichier, Options, Affichage, tu coches toutes les marques sauf "Ancrage d'objet" et tu désactives "Afficher toutes les marques de mise en forme" (solution qui a ma préférence),
- soit tu modifies la position de l'image ou de la zone de texte dans laquelle tu travailles : clic droit, "Renvoyer à la ligne automatiquement", "Aligné sur le texte" mais là, tu ne pourras pas déplacer l'objet aussi librement.