Historique saisie automatique

Résolu/Fermé
audrey02500
Messages postés
3
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
23 mars 2015
- 20 mars 2015 à 09:53
audrey02500
Messages postés
3
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
23 mars 2015
- 23 mars 2015 à 15:47
Bonjour à tous, je viens vers vous pour un petit soucis : j'utilise Google chrome sur ma tablette, en allant sur FB, je me suis aperçue que mon adresses mail reste suggérer dans la barre de saisie automatique. Ce qui fait que dés que je tape la 1ere lettre elle apparait dans la saisie, comment l'effacer ? J'ai bien effacé l historique des recherches etc mais elle est toujours visible... Merci pour vos aides
A voir également:

2 réponses

jvais
Messages postés
609
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
24 juin 2022
160
Modifié par jvais le 20/03/2015 à 10:39
Bonjour,
Cocher les cases associées aux données que tu souhaites effacer de Chrome.

Et
La fonctionnalité de saisie automatique est activée par défaut. Pour la désactiver, suivre la procédure ci-dessous.
1*Cliquer sur le menu Chrome Chrome menu dans la barre d'outils du navigateur.
2*Sélectionner Paramètres.
3*Cliquer sur Afficher les paramètres avancés, puis accéder à la section "Mots de passe et formulaires".
4*Décocher l'option "Activer la saisie automatique pour remplir les formulaires Web d'un simple clic".







Marquer un fil de discussion comme étant résolu
0
audrey02500
20 mars 2015 à 11:18
Merci, malgré tout elle est encore là...
0