[Outlook 2007] - plus d'images

Fermé
thomchaz
Messages postés
8
Date d'inscription
mardi 22 mai 2007
Statut
Membre
Dernière intervention
25 juin 2008
- 26 juin 2007 à 22:57
Gregounn
Messages postés
1
Date d'inscription
jeudi 26 mai 2016
Statut
Membre
Dernière intervention
26 mai 2016
- 26 mai 2016 à 13:14
Bonjour.
Depuis quelques jours, Outlook ne me télécharge quasiment plus aucune image dans mes courriers e-mails. Je n'ai pas changé de configuration, et dans les paramètres de confidentialité, la case "ne pas télécharger..." est décochée !
J'hésite à désinstaller et réinstaller Outlook, d'autant plus que je ne suis pas sûr que cela règle mon problème. Cela peut-il venir d'un ver ou d'une conn***** du genre ? Je veins de faire un scan ad-aware et a squared est en train d'en effectuer un deuxième, mais pour le moment, les divers petites choses trouvées ne changent pas la situation.

Merci de vos réponses !
A voir également:

7 réponses

C'est décoché chez moi mais ça ne marche pas... Toutes les images de mes liens hypertextes sont représentées par un cadre blanc entouré de bleu.

Mais lorsque je transfère les messages, les images apparaissent, c'est à ne plus rien comprendre.
0
lamberdiere
Messages postés
34
Date d'inscription
jeudi 23 août 2007
Statut
Membre
Dernière intervention
23 février 2022
1
3 juil. 2008 à 18:26
Salut Doodoo,
J'ai le même problème. As-tu eu la solution ?
Merci de ton éventuelle aide.
0
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 255 > lamberdiere
Messages postés
34
Date d'inscription
jeudi 23 août 2007
Statut
Membre
Dernière intervention
23 février 2022

3 juil. 2008 à 18:43
bonjour, réinstallez-réparez outlook
0
Bonjour

Je suis admin lotus Notes mais je bosse un peu aussi sur Outlook.. on appelle cela de la veille ;-)
Alors votre problème est assez simple à résoudre, faut il encore se rendre au bon endroit ;-)

Ouvrez Outlook 2007 : Menu Outils/Tools ---> Centre de sécurité/Trust center :

Décocher la première case : Ne pas télécharger les images automatiquement.../Don't download pictures automaticly...

Cliquez sur OK et tout est OK ! :-D

Guillaume
BCPinfo78
0
nul ce bcpinfo. Il n'y connait pas grand chose. ca se saurait si les lotus s'y connaisse.
-1
usana5
Messages postés
3
Date d'inscription
mardi 10 décembre 2013
Statut
Membre
Dernière intervention
10 décembre 2013

10 déc. 2013 à 19:19
Bonjour a tous je suis nouveau j'ai tout essayer sa fonctionne pas
merci....
0
t es ptet admin mais tu sais pas lire, c'est écrit que la manip ne fonctionne pas
0
je viens d'avoir le même problème .
je l'ai résolu en ouvrant outlook express qui n'avait pas d'images non plus.
__options__sécurité__décoché télécharger les images.
outlook 2007 fonctionne et affiche les images.
0
^^^^^^ BRAVO ! Cela fait 15 jours que j'avais le même pb avec outlook 2007 !!! Impossible de voir
les images, même pour les expéditeurs autorisés. J'ai cherché dans toutes les options de outlook 2007 sans réussir. Je n'aurais jamais imaginé devoir modifier une option de outlook express pour que cela refonctionne !... Encore BRAVO (et merci)
0
tongari
Messages postés
6
Date d'inscription
samedi 13 juin 2009
Statut
Membre
Dernière intervention
3 avril 2011

3 avril 2011 à 21:26
merci et pour la version anglaise c'est
tools- trust center- décoché "don't dowload pictures automatically in html email message or rss items" ;)
0
aldo de guyane
26 juin 2011 à 12:14
le soucis est que je n'ai aps outlook express installé sur ma machine
0
j'ai essayé de trouver le chemin mais sur ma version (2007) dans outils/ options il n'y a pas sécurité ou puis je le trouver
Merci d'avace
0
J'avais le même problème, les images ne s'affichaient pas sur outlook 2007 sous W7. J'ai tout essayé sans résultat. Enfin, j'ai trouvé le coupable ! c'était l'installation d'Internet Explorer 11. Je l'ai supprimé et par magie, les images réapparaissent sur Outlook.
Panneau de configuration/Désinstaller un programme/Afficher les mises à jour installés/Internet Explorer 11. supprimer ce dernier et redémarrer le système.
0
Même situation sous vista...+ internet qui rame désespérement après 2 visites successives. Obligation de redémarrer très souvent. Scanne, antivirus et autres tests n'ont rien changé...Que faire
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci Julien, en plein dans le mille!
0
De passage ...
23 oct. 2007 à 12:26
Bonjour,

Il faut cliquer sur "?" du menu, puis aller sur "Options de confidentialité" et enfin "Téléchargement automatique".
Il y a juste à décocher "Ne pas télécharger les images automatiquement dans les messages HTML ou les éléments RSS"

Images --> http://img88.imageshack.us/img88/7615/sanstitreqm4.jpg
-1
merci beaucoup
0
Cath 78
Messages postés
18
Date d'inscription
jeudi 27 juin 2013
Statut
Membre
Dernière intervention
3 janvier 2015

27 juin 2013 à 12:20
Bonjour,
je rencontre ce problème depuis hier soir. Plus d'image, tout est dans des petits carrés sous Outlook 2007 (pas O Express, Outlook normal). La case "Ne pas télécharger les images automatiquement..." est bien décochée pourtant :-(.
Quelqu'un a-t-il une autre solution car les options sécurité dont vous parlez ici et là, je ne les ai pas au menu d'Outlook 2007.
Je crois que j'ai merdouillé avec Spy boot, en acceptant ou en refusant quelque chose. Mais je ne suis pas certaine.
Merci d'avance si quelqu'un a une idée...
0
Bonjour,

J'ai eu le même soucis, et je pense avoir (enfin !) trouver la solution... j'espère que ça vous aidera :))
Dans Option de l'éditeur --> Onglet : Options avancées --> Catégorie : Afficher le contenu des messages électroniques --> Décocher Afficher les espaces pour images --> OK

Bonne journée.
-1
Merci Julien tu m'as beaucoup aider aussi. Je vous remercie infiniment
0
et ça se trouve où dans outlook2007 les options éditeur ??? parce qu'une fois arrivé là il y a bien options avancées mais nulle part il n'y a afficher le contenue des msg électroniques :(
0