Comment afficher (01) à la place de (1) dans cellule?

Résolu/Fermé
Mots croisés Messages postés 3058 Date d'inscription dimanche 22 mai 2005 Statut Membre Dernière intervention 20 février 2024 - 2 mars 2015 à 11:46
Mots croisés Messages postés 3058 Date d'inscription dimanche 22 mai 2005 Statut Membre Dernière intervention 20 février 2024 - 2 mars 2015 à 13:13
Bonjour,

Le question est dans le titre.

Chuis bien allé voir dans les paramètres personnalisés, mais sans succès.
Alors je m'en reporte à vous.

Merci


A voir également:

3 réponses

via55 Messages postés 14432 Date d'inscription mercredi 16 janvier 2013 Statut Membre Dernière intervention 21 juin 2024 2 713
2 mars 2015 à 11:59
Bonjour

Oui il faut bien aller dans format personnalisé et dans Type entrer 00

Cdlmnt
1
Ubahup Messages postés 352 Date d'inscription lundi 21 décembre 2009 Statut Membre Dernière intervention 13 août 2023 54
2 mars 2015 à 11:57
Salut MotsCroisés,

Dis donc coquin(e) ! Tu ne nous dis même pô avec logiciel tu travailles... Grrrr !

Ceci dit, qu'il s'agisse de LibreOffice ou ses petits copains, la chose est assez semblable.

1. Sélectionnes la cellule où tu souhaite appliquer ce formatage.
2. Fais un clic-droit dessus et choisis "Formater cellule"
ou
2. Dans la barre de menu clic sur "Format" puis "Cellule"
3. Dans la fenêtre qui apparait, choisis "Nombre" dans la liste déroulante "Catégorie"
4. Dans la partie "Options" de cette même fenêtre, tu verras que tu peux régler le nombre de décimales mais aussi le nombre de "Zéros non significatifs". C'est cette option que tu recherches.

Bonne route à toi.
Tchô!
0
Mots croisés Messages postés 3058 Date d'inscription dimanche 22 mai 2005 Statut Membre Dernière intervention 20 février 2024 111
2 mars 2015 à 13:13
Oup's pardon Ubahup, il s'agit bien de Excel.

Alors j'ai retenu la réponse de Via, car c'est celle qui répond à ma question.

Et pi chuis UN conquin, na :-))

Merci à vs 2


0