Installer gpedit.msc ne marche pas ? [Résolu/Fermé]

Signaler
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018
-
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018
-
Bonjour a tous voila je suis sous windows 7 édition familial prénium j 'ai regarder des tuto pour installer gpedit.msc car j'en est besoin. L'instalation ce passe bien mes après quand j'ouvre la commande éxecute et que je tape gpedit.msc ca me met :windows ne trouve pas "gpedit.msc" pourquoi pourtant il est bien instaler

1 réponse

Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 904
Salut,

tu l'as collé ou le fichier.

Dans c:\Windows\system32 ?
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018
21
dans mon fichier rar je n'avais que le setup
Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 904 >
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018

suis la procédure démontrée ici, > http://serialcomputer.mesdiscussions.net/serialcomputer/os/Windows-7/installer-edition-familiale-sujet_151_1.htm

Une fois que tu sera sur ce site clic sur le lien indiqué et ensuite le téléchargement ce fait en haut à droite, le bouton avec la flèche vers le bas. Installe le ensuite dans le bon dossier.
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018
21
d'accord merci beaucoup
Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 904
c'est bon çà fonctionné ?
Messages postés
242
Date d'inscription
dimanche 7 septembre 2014
Statut
Membre
Dernière intervention
22 juin 2018
21
oui merci