L'icône batterie ne fonctionne pas bien

Fermé
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
-
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
-
Bonjour j'ai un asus portable sous Windows 8 , le soucis est qu'il me faut cinq grosses minutes pour réussir a ce que la charge débute c'est en débranchant et rebranchant une bonne 20 aine de fois qu'enfin l'icône apparait en charge. sur certain forum il parle de mettre le pilote ou driver a jour ce que j'ai essayer de faire mais sans succès je suis aller sur tld mais il y a tellement de noms que je ne sais pas reconnaitre le bon pour le mettre a jour. si quelqu'un peut m'aider svp sinon il part au sav pour deux mois et j'en ai besoin pour le boulot.
Merci d avance!!

2 réponses

Bonjour,

la première chose à faire est de vérifier que ton chargeur délivre bien la bonne tension.

Un driver pour l'alimentation .... trop fort !

Cdt

En informatique 99% des problèmes se situent entre le fauteuil et le clavier
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
2
Merci il y a bien la bonne tension, verifier par le magasin le vendeur qui lui a aussi je pense de l'experience m'a dit en premier de réinstaller windows que je n'ai pas fait car je n ai pas sauvegarder le logiciel et je ne sais pas le faire. ensuite j'ai trouver sur des forums qu'il pourrai s'agir de driver ou pilote de l'icone batterie a mettre a jour . je ne suis pas experte je suis ici pour trouver une solution pas pour que l'on se moque de moi.
Utilisateur anonyme >
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014

loin de moi l'idée de me moquer ! Ccm est un forum d'entraide amical et bon enfant, je n'ai pour objectif que d'aider les personnes qui le demandent ( lorsque je pense que je peux apporter qque chose ), pas à juger de la qualité ou de la pertinence des questions ^^

As tu essayé sans la batterie de ton portable ?

Cdt
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
2 > Utilisateur anonyme
bonsoir , sans la batterie il ne s'allume pas du tout et si pendant qu'il charge je la retire il s 'eteint direct. le pc a moins d'un an on ne l'utilise pas enormement.
est ce qu'il existe un pilote pour l'icone d'apres toi ? je n'ai pas retrouvé le sujet ou ils en parlaient.
si tu le sais connait tu le therme exat pour que je puisse chercher car beaucoup de sujet sont sur la disparition de l'icone non sur le mauvais fonctionnement , avant je m'en sortai pas mal sur le pc de bureau mais la avec le portable je suis perdue dsl.et Merci
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
2
Merci jackyyOE. je vais essayer.
Messages postés
16
Date d'inscription
lundi 25 avril 2011
Statut
Membre
Dernière intervention
31 décembre 2014
2
je precise que chargé un max il tient une heure trente maxi
Autant pour moi ^^ j'avais mal lu ou pas entièrement le post, je retire mon post...